Sujet: [Blanco34070] 1ére photos...

Modérateur: Modérateurs

Poster une réponse

[Blanco34070] 1ére photos...

par blanco34070 » Mercredi 21 Janvier 2009 16:13

Bonjour a tous,

Je débute dans la photographie et j'aimerai que vous me donniez votre avis et conseils sur quelques photos que j'ai réalisé:


1
Image


2
Image


3
Image


4
Image


5
Image


6

Image

Photos: 9
blanco34070

Pix.......
Pix.......

Messages: 50

Inscription: 20 Déc 2008

Localisation: Levallois Perret

Objectif 1:

Publicité

par fmal » Mercredi 21 Janvier 2009 16:38

je trouve la première très sympa!! la mise au point est au bon endroit, un regard qui attire l'oeil et les autres qui sont de dos, je trouve que ça assure....
les suivante.... c'est moins ça... y a beaucoup de flou.... ou de MAP qui n'est pas au bon endroit.... mais aussi beaucoup de sujets bien trop centrés....

reste la dernière, ici, je trouve que le centrage du sujet prend toute son ampleur par contre, soit c'est pas super net, soit ça manque de piqué à mon avis... mais elle est prise à f/1.8, 800isos et 1/180s... pourquoi ne pas avoir fermé un tout petit peu ton objo (pour gagner en piqué) , baissé les isos d'un cran (pour éviter le bruit) et pris avec une vitesse un peu plus lente (ben, pour rattraper les 2 précédents :wink: ) ...

Photos: 62
fmal

Pixelist..
Pixelist..

Messages: 563

Inscription: 29 Juin 2007

Localisation: Rennes

Objectif 1:

par blanco34070 » Mercredi 21 Janvier 2009 17:59

La 5 c'est clair que il y a un soucis de MAP, et je suis deg de l'avoir loupé car je trouve le sujet intéressant!

C'est vrai que la dernière je suis a 800iso alors que c'est pas utile en extérieur, mais j'ai pas eu le réflexe de descendre en iso quand je suis sorti de l'immeuble.

Photos: 9
blanco34070

Pix.......
Pix.......

Messages: 50

Inscription: 20 Déc 2008

Localisation: Levallois Perret

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

cron