Sujet: 2 modèles au salon de la photo

Modérateur: Modérateurs

Poster une réponse

2 modèles au salon de la photo

par Dolphins91 » Dimanche 07 Octobre 2007 19:25

Voici deux photo que j’ai faite au salon hier après midi. Pour la deux je remarque une grande présence de bruit numérique j’atait a 400 ISO ouverture f5.6 et vitesse 1/15. Besoin de conseil sur ces réglages.

Image

Image

Merci Dolphins :wink:

Photos: 122
Dolphins91

Pixelis...
Pixelis...

Messages: 350

Inscription: 05 Juil 2005

Localisation: Massy (91)

Boitier 1: - D300

Objectif 1: - Nik 50mm f/1.8 Ai-S

Objectif 2: - Nik 85mm f/1.8D AF

Objectif 3: - Nik 35mm f/1.8G AF-S DX

Flash 1: - SB-900

Flash 2: - SB-800

Publicité

par pavlacki » Lundi 08 Octobre 2007 0:33

la 1 couleur chair un peu fade, et c'est la saturation globale que je n'aime pas.
personnellement, j'aurais ouvert plus, pourquoi ne pas avoir utiliser ton 50mm à f2, tu aurais eu ton arrière plan flou.

les modèles prenaient la pose?????????
1/15 et cela à l'air net ( vu la taille de la photo ca pourrait être flou qu'on n'y verrait rien)

pourquoi prendre la 2 du haut????, tu n'avait peut être pas le choix?

utilise peut être le flash.

j'aime pas trop.
désolé

Photos: 252
pavlacki

Pixelis...
Pixelis...

Messages: 445

Inscription: 29 Déc 2006

Objectif 1:

La réponse est... 42
So long, and thanks for all the fish.
Mon site : http://www.passion-photo.org/
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron