Sujet: Affichage Vitesse et Ouverture sur écran LCD

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Affichage Vitesse et Ouverture sur écran LCD

par Babaaast » Vendredi 10 Juin 2005 13:32

Bonjour à tous !

Voila mon problème (qui n'en est peut-être pas un ?...) : en mode A et S (je n'ai pas vérifié pour P et M :roll: ), l'ouverture et la vitesse indiqués sur l'écran LCD disparaissent au bout de quelques secondes ! :shock:
Pour y avoir à nouveau accès, je dois appuyer sur le bouton de correction d'expo ou sur celui de mesure : est-ce "normal", une déficience, un simple réglage ?...
Je suis un peu inquiet ! :wink:

Merci, A+ ! :-D

Photos: 91
Babaaast

Pixelis...
Pixelis...

Messages: 350

Inscription: 30 Mai 2005

Objectif 1:

Je pixeliste, tu pixelistes, nous pixelistons ...
D7000 / D70 / FA - 35mm 1.8 afs / 50mm 1.4 d / 18-70mm 3.5-4.5 afs / 18-105mm 3.5-5.6 afs
Publicité

par pyroclastique » Vendredi 10 Juin 2005 13:36

Cela me semble normal...
Je regarde dès ce soir pour savoir s'il y a un paramétrage pour ça...

Photos: 1142
pyroclastique

Membre VIP
Membre VIP

Messages: 66807

Inscription: 11 Mai 2005

Localisation: Val d'Oise

Boitier 1: - Nikon D700

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Micro Nikkor 60mm f/2.8 D AF

Flash 1: - Nikon SB-800

Flash 2: - Nikon SB-800

Amicalement
Formez-vous à la photographie avec Photo-Formations
Mes photos

:new:==== Après plus de 8 ans, Pyro passe la main :coucou2: ==== :new:
ATTENTION, je ne suis plus admin. Donc, les questions par MP, merci de les faire au nouvel admin ici : JeremyF

par Babaaast » Mercredi 22 Juin 2005 16:11

Bon ben si c'est normal alors... :lol:

En fait, si c'est normal, je comprends l'utilité : pas de déréglage involontaire en cours de route.
Par conre pour moi, débutant, qui passe mon temps à essayer 100.000 combinaisons pour voir les différences, c'est un peu frustrant ! :x

Merci beaucoup, A+ ! :-D

Photos: 91
Babaaast

Pixelis...
Pixelis...

Messages: 350

Inscription: 30 Mai 2005

Objectif 1:

Je pixeliste, tu pixelistes, nous pixelistons ...
D7000 / D70 / FA - 35mm 1.8 afs / 50mm 1.4 d / 18-70mm 3.5-4.5 afs / 18-105mm 3.5-5.6 afs

Re: Affichage Vitesse et Ouverture sur écran LCD

par Gansie » Mercredi 22 Juin 2005 17:16

Babaaast a écrit:Bonjour à tous !

Voila mon problème (qui n'en est peut-être pas un ?...) : en mode A et S (je n'ai pas vérifié pour P et M :roll: ), l'ouverture et la vitesse indiqués sur l'écran LCD disparaissent au bout de quelques secondes ! :shock:
Pour y avoir à nouveau accès, je dois appuyer sur le bouton de correction d'expo ou sur celui de mesure : est-ce "normal", une déficience, un simple réglage ?...
Je suis un peu inquiet ! :wink:

Merci, A+ ! :-D

Economie d'énergie... au prix du baril de pétrole... :roll:
Pour changer le paramétrage :
Menu CSM et option 23 - possibilité de règler sur 4, 6 , 8 16 s et ... 30 min!

Photos: 1792
Gansie

Membre VIP
Membre VIP

Messages: 10012

Inscription: 15 Mai 2005

Localisation: Enghien - Wallonie (sud de l'ex-Belgique)

Boitier 1: - Nikon D600

Boitier 2: - Fuji X-T1

Objectif 1: - Nikkor 85mm f/1,8G AF-S

Objectif 2: - Nikkor 50mm f/1.8 AF

Objectif 3: - Nikkor 105mm f/2.8D AF Micro

Objectif 4: - Nikkor 180mm f/2.8D ED-IF AF

Objectif 5: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 6: - Nikkor 300mm f/4 ED-IF AF

Objectif 7: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Flash 1: - Nikon SB-600

Flash 2: - Nikon SB-900

Matricule 33...
Visitez mon site

par Babaaast » Mercredi 22 Juin 2005 17:25

OUPS ! :shock: C'est donc ca ! :roll:

J'étais persuadé que c'était le temps d'affichage des tophos sur le LCD... :oops:

Des fois j'ai trop honte, j'ai pourtant (mal) cherché sur le manuel. :lol:
Et moi qui l'avait mis au mini histoire justement d'économiser la batterie.
Avec toutes les questions bêtes que je pose ici, décidement, je vais y réfléchir à 2 fois avant de poster ma première photo :lol: , je suis vraiment pas crédible !!! LOL :lol: :wink:

En tous cas merci beaucoup ! :wink:

Photos: 91
Babaaast

Pixelis...
Pixelis...

Messages: 350

Inscription: 30 Mai 2005

Objectif 1:

Je pixeliste, tu pixelistes, nous pixelistons ...
D7000 / D70 / FA - 35mm 1.8 afs / 50mm 1.4 d / 18-70mm 3.5-4.5 afs / 18-105mm 3.5-5.6 afs

par Gansie » Mercredi 22 Juin 2005 17:27

Babaaast a écrit:OUPS ! :shock: C'est donc ca ! :roll:

J'étais persuadé que c'était le temps d'affichage des tophos sur le LCD... :oops:

Des fois j'ai trop honte, j'ai pourtant (mal) cherché sur le manuel. :lol:
Et moi qui l'avait mis au mini histoire justement d'économiser la batterie.
Avec toutes les questions bêtes que je pose ici, décidement, je vais y réfléchir à 2 fois avant de poster ma première photo :lol: , je suis vraiment pas crédible !!! LOL :lol: :wink:

En tous cas merci beaucoup ! :wink:

T'inquiètes, j'ai pas tout appris en une journée :oops:

Photos: 1792
Gansie

Membre VIP
Membre VIP

Messages: 10012

Inscription: 15 Mai 2005

Localisation: Enghien - Wallonie (sud de l'ex-Belgique)

Boitier 1: - Nikon D600

Boitier 2: - Fuji X-T1

Objectif 1: - Nikkor 85mm f/1,8G AF-S

Objectif 2: - Nikkor 50mm f/1.8 AF

Objectif 3: - Nikkor 105mm f/2.8D AF Micro

Objectif 4: - Nikkor 180mm f/2.8D ED-IF AF

Objectif 5: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 6: - Nikkor 300mm f/4 ED-IF AF

Objectif 7: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Flash 1: - Nikon SB-600

Flash 2: - Nikon SB-900

Matricule 33...
Visitez mon site
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron