Pixelistes • ANOMALIES D70: j'ai rejoint le club : Nikon D70 - D70s

Sujet: ANOMALIES D70: j'ai rejoint le club

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

ANOMALIES D70: j'ai rejoint le club

par libedi » Mercredi 01 Février 2006 11:50

Bonjour,

Je viens de rentrer mon D70 au SAV en Belgique pour les problèmes quasi similaires à ceux décrits dans certains posts.
La diode verte ne rclignote pas et ne bloque pas tout mais j'ai régulièrement des images surex, blanches, alors que les précédentes ou suivantes étaient correctement exposées. Quand le phénomène se produit, il monte en ISO (iso auto sur on)... Bref, il déconne complètement.
Bien que la panne ne soient pas conforme au message de Nikon "aux utilisateurs de D70", j'espère que mon appareil sera réparé sous garantie car, apparemment, le problème est connu.

Photos: 7
libedi

Pi........
Pi........

Messages: 46

Inscription: 01 Fév 2006

Localisation: Gembloux Belgique

Objectif 1:

Publicité

par Fred_pol » Mercredi 01 Février 2006 12:07

Desole pour toi.
J'espere qu'ils te le rendront vite et a 100% de ses capacites.

Photos: 384
Fred_pol

Membre VIP
Membre VIP

Messages: 31379

Inscription: 03 Déc 2005

Localisation: Pologne

A+, Fred

☆ Mes photos sur Pix: Mes photos sur pixelsites (suspendu) ☆ Mon site web: www.fdskphoto.com ☆ Facebook: fdskphoto

par niobium » Mercredi 01 Février 2006 13:07

Pauv'vieux... :wink:

N'oublie pas de te présenter sur le forum http://www.pixelistes.com/forum/ftopic143.html

C'est la coutume, ici...

Salut beau'f ! :)

Photos: 23
niobium

Pixeli....
Pixeli....

Messages: 255

Inscription: 15 Déc 2005

Localisation: Youskiplou (Be)

Objectif 1:

Amicalement.
Niobium

par Fred_pol » Mercredi 01 Février 2006 13:52

:oops:

Tellement desole pour ce pauvre libedi je n'ai meme pas vu que c'etait son premier post.
Merci Niobium de l'avoir rappele.

Photos: 384
Fred_pol

Membre VIP
Membre VIP

Messages: 31379

Inscription: 03 Déc 2005

Localisation: Pologne

A+, Fred

☆ Mes photos sur Pix: Mes photos sur pixelsites (suspendu) ☆ Mon site web: www.fdskphoto.com ☆ Facebook: fdskphoto

par Babaaast » Mercredi 01 Février 2006 15:31

Bienvenue au club... :???: :wink:

A+ !!! :-D

Photos: 91
Babaaast

Pixelis...
Pixelis...

Messages: 350

Inscription: 30 Mai 2005

Objectif 1:

Je pixeliste, tu pixelistes, nous pixelistons ...
D7000 / D70 / FA - 35mm 1.8 afs / 50mm 1.4 d / 18-70mm 3.5-4.5 afs / 18-105mm 3.5-5.6 afs

par Sevgin le viking » Jeudi 02 Février 2006 0:28

juste une impression:

Le probléme décrit pourrait être ( notez le "pourrait être"!!!) un probléme plut^t d'expo pouvant venir ( notez le "pouvant venir"!!!) de l'optique ( la commande de diaph).

Photos: 5
Sevgin le viking

Pixelistes
Pixelistes

Messages: 1627

Inscription: 08 Juil 2005

Localisation: IdF - Stockholm-SUEDE

Objectif 1:

PIRATE OF SCANDINAVIA,
Expert en crash-test.
Ex-directeur de la sécurité spaciale de Stockholm-Sud.

par libedi » Jeudi 02 Février 2006 9:41

Non, le problème se pose avec mes deux autres optiques: le 50mm et le sigma 70-200 2.8

Photos: 7
libedi

Pi........
Pi........

Messages: 46

Inscription: 01 Fév 2006

Localisation: Gembloux Belgique

Objectif 1:

Photos: 5
Sevgin le viking

Pixelistes
Pixelistes

Messages: 1627

Inscription: 08 Juil 2005

Localisation: IdF - Stockholm-SUEDE

Objectif 1:

PIRATE OF SCANDINAVIA,
Expert en crash-test.
Ex-directeur de la sécurité spaciale de Stockholm-Sud.
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron