Sujet: Autofocus ne fonctionne plus

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Autofocus ne fonctionne plus

par bichette01 » Mercredi 13 Juin 2012 21:58

:cry: Bonsoir ...
Gros gros soucis ....
J'ai un objectif 55-200 Nikkor et j'ai eu un morceau de la bague de fixation qui s'est cassé, j'ai donc commandé une pièce et du le changer.
Cependant, une fois remonté, quand l'objectif est sur Autofocus (A), impossible de faire une photo... La mise au point fait avancer le zoom puis reculer ...( mouvement aller-retour)...
Or en M, cela fonctionne... Aidez-moi s'il vous plait :cry: :cry: :cry: :cry: :cry: :cry:

Photos: 2
bichette01

Pi........
Pi........

Messages: 26

Inscription: 27 Mai 2012

Objectif 1:

Publicité

Re: Autofocus ne fonctionne plus

par bichette01 » Jeudi 14 Juin 2012 11:34

pas de réponse ? :(

Photos: 2
bichette01

Pi........
Pi........

Messages: 26

Inscription: 27 Mai 2012

Objectif 1:

Re: Autofocus ne fonctionne plus

par Marc69 » Jeudi 14 Juin 2012 11:40

Salut
Tu as changé toi même la baïonnette, c'est ça ?

Photos: 1
Marc69

Pixelistes
Pixelistes

Messages: 3027

Inscription: 02 Oct 2008

Silence radio tant que la vox populi n'aura pas été entendue

Re: Autofocus ne fonctionne plus

par bichette01 » Jeudi 14 Juin 2012 13:29

Oui, je suis allée chez un photographe et il m'a dit que la connexion avec le diaphragme ne se faisait plus ...

Photos: 2
bichette01

Pi........
Pi........

Messages: 26

Inscription: 27 Mai 2012

Objectif 1:

Re: Autofocus ne fonctionne plus

par Marc69 » Jeudi 14 Juin 2012 14:12

Ben à part le SAV, je vois pas.
Perso je me serais jamais engagé dans ce genre de bricolage.

Photos: 1
Marc69

Pixelistes
Pixelistes

Messages: 3027

Inscription: 02 Oct 2008

Silence radio tant que la vox populi n'aura pas été entendue

Re: Autofocus ne fonctionne plus

par bichette01 » Jeudi 14 Juin 2012 14:13

Ben c'est plus du tout garanti ...
et j'en ai 2...

Photos: 2
bichette01

Pi........
Pi........

Messages: 26

Inscription: 27 Mai 2012

Objectif 1:

par BertrandFX » Jeudi 14 Juin 2012 16:58

Message de la modération pour bichette01 : Déplacement de topic.
Je me suis permis de déplacer ton sujet dans un thème plus approprié. Merci de ta compréhension.

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

Re: Autofocus ne fonctionne plus

par bichette01 » Jeudi 14 Juin 2012 18:28

Oui mais ou ?

Photos: 2
bichette01

Pi........
Pi........

Messages: 26

Inscription: 27 Mai 2012

Objectif 1:

Re: Autofocus ne fonctionne plus

par pyroclastique » Lundi 25 Juin 2012 9:58

ben ici :yes:

Photos: 1142
pyroclastique

Membre VIP
Membre VIP

Messages: 66807

Inscription: 11 Mai 2005

Localisation: Val d'Oise

Boitier 1: - Nikon D700

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Micro Nikkor 60mm f/2.8 D AF

Flash 1: - Nikon SB-800

Flash 2: - Nikon SB-800

Amicalement
Formez-vous à la photographie avec Photo-Formations
Mes photos

:new:==== Après plus de 8 ans, Pyro passe la main :coucou2: ==== :new:
ATTENTION, je ne suis plus admin. Donc, les questions par MP, merci de les faire au nouvel admin ici : JeremyF

Re: Autofocus ne fonctionne plus

par bichette01 » Lundi 25 Juin 2012 22:38

haha ok
Donc en fait, l'autofocus ne fonctionne plus ...

Photos: 2
bichette01

Pi........
Pi........

Messages: 26

Inscription: 27 Mai 2012

Objectif 1:

Re: Autofocus ne fonctionne plus

par bichette01 » Lundi 02 Juillet 2012 8:25

SVP aidez -moi :cry: :cry: :cry: :cry:
J'en peux plus... Plus aucun de mes deux objectifs ne fonctionne ...... Si mais en manuel et ça ne me sert à rien .... je ne peux pas rester sans faire des photos aidez-moi svp ... :cry: :cry: :cry: :cry:

Photos: 2
bichette01

Pi........
Pi........

Messages: 26

Inscription: 27 Mai 2012

Objectif 1:

Re: Autofocus ne fonctionne plus

par Marc69 » Lundi 02 Juillet 2012 9:33

Aucun des deux objectifs ???
T'as le même souci sur un autre ??
Si c'est le cas, essaye de les tester sur un autre boitier.
L'autre aussi tu l'a démonté ??

Photos: 1
Marc69

Pixelistes
Pixelistes

Messages: 3027

Inscription: 02 Oct 2008

Silence radio tant que la vox populi n'aura pas été entendue

Re: Autofocus ne fonctionne plus

par bichette01 » Lundi 02 Juillet 2012 9:35

Ouai j'ai démonté les 2... Un autre objectif fonctionne sur mon boitier ... le photographe l'a essayé ...

Photos: 2
bichette01

Pi........
Pi........

Messages: 26

Inscription: 27 Mai 2012

Objectif 1:

Re: Autofocus ne fonctionne plus

par Anthelix » Lundi 02 Juillet 2012 10:30

:coucou21:
Poste-nous une photo de l'arrière des objectifs, peut être que quelqu'un aura une idée.
Sachant que les objectifs ne sont plus garantis, peu-être qu'un réparateur indépendant pourrait s'en occuper pour moins cher que les ateliers Nikon. Mais le prix de la réparation risque malgré tout d'être très élevé par rapport au prix des objectifs.
Il faudra peut-être passer par la case rachat, malheureusement.

Photos: 116
Anthelix

Pixelistes
Pixelistes

Messages: 1121

Inscription: 18 Avr 2008

Boitier 1:

Boitier 2:

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Flash 1:

Flash 2:

Re: Autofocus ne fonctionne plus

par bichette01 » Lundi 02 Juillet 2012 10:33

J'ai déjà été voir mais personne ne veut le réparer étant donné que je l'ai ouvert moi meme ... Comment fait-on pour joindre une photo ?

Photos: 2
bichette01

Pi........
Pi........

Messages: 26

Inscription: 27 Mai 2012

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron