Sujet: Autofocus sur le déclencheur

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Autofocus sur le déclencheur

par fredericphotos » Jeudi 13 Mai 2010 18:41

Bonjour,
Je suis nouveau, je me présente:
Je fais de la photo 6 mois. J'ai commencé avec un Canon G11 que j'ai revendu pour le D5000.
Mes photos sur : http://expophotos.fotoloft.fr !

VOICI MON SOUCIS :

L'autofocus ne fonctionne plus quand j'appuie à mi course sur le déclencheur (dans le viseur comme sur l'écran).
Il fonctionne seulement quand j'appuie sur le petit bouton à côté de la clé.

quelques a une idée?
Merci.

fredericphotos

..........
..........

Messages: 8

Inscription: 13 Mai 2010

Localisation: Paris, France

Boitier 1: - D5000

Objectif 1: - Nik 16-85mm f/3.5-6G ED AF-S VR DX

Publicité

par peteshifter » Jeudi 13 Mai 2010 19:07

:nikonist: :coucou2:

Bonjour fredericphotos,

Je te conseille cette rubrique pour te présenter. :wink:

Photos: 488
peteshifter

Membre VIP
Membre VIP

Messages: 8296

Inscription: 08 Fév 2008

Localisation: Savigny/Orge (91)

Boitier 1: - Nikon D800

Boitier 2: - Nikon F100

Objectif 1: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 2: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 3: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 5: - Nikkor 50mm f/1.4D AF

Objectif 6: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 8: - Tamron AF 90mm f/2.8 SP Di macro

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-800

par vince_51 » Mardi 18 Mai 2010 21:14

fredericphotos a écrit:Bonjour,
Je suis nouveau, je me présente:
Je fais de la photo 6 mois. J'ai commencé avec un Canon G11 que j'ai revendu pour le D5000.
Mes photos sur : http://expophotos.fotoloft.fr !

VOICI MON SOUCIS :

L'autofocus ne fonctionne plus quand j'appuie à mi course sur le déclencheur (dans le viseur comme sur l'écran).
Il fonctionne seulement quand j'appuie sur le petit bouton à côté de la clé.

quelques a une idée?
Merci.


N'aurais-tu pas verrouillé la mise au point, avec le bouton AF-E ou AF-L je crois, j'ai pas l'appareil sous les yeux, lais il semblerait que ce soit un truc dans le genre

Photos: 210
vince_51

Pixelist..
Pixelist..

Messages: 706

Inscription: 15 Juil 2009

Localisation: reims

Objectif 1:

Re: Autofocus sur le déclencheur

par Calli » Mercredi 19 Mai 2010 22:31

Effectivement, le plus probable est tout simplement qu'il y a eu une modification des réglages, donc aller voir dans le mode d'emploi puis dans le menu correspondant quel est le choix de réglage actuel et agir en conséquence me paraît la première solution à essayer.

Photos: 6
Calli

Pixelistes
Pixelistes

Messages: 2216

Inscription: 11 Déc 2008

Localisation: Europe

Boitier 1: - D700

Boitier 2: - F90X

Boitier 3: - F3

Objectif 1: - Nik 50mm f/1.8D AF

Flash 1: - SB-800

Les années passent, les photos restent !
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron