Pixelistes • Avez vous eu un retour SAV avec votre D70(s) ? : Archives sondages - Page 5

Sujet: Avez vous eu un retour SAV avec votre D70(s) ?

Sujet verrouillé

Avez-vous eu un retour SAV avec votre D70(s) ?

Oui une fois avec mon D70
66
24%
Oui une fois avec mon D70S
5
2%
Oui plusieurs fois avec mon D70
14
5%
Oui plusieurs fois avec mon D70S
2
1%
Non mon D70 n'a aucun problème
130
47%
Non mon D70S n'a aucun problème
58
21%
 
Nombre total de votes : 275

par Philippe S » Jeudi 26 Octobre 2006 13:36

Ben moi, toujours rien de rien...

C'est bon que je sais que c'est aussi grave dans d'autres marques, parce que ça me dégoûte un peu.

Et reprendre le F60 scanné, c'est quand même plus vraiment ça non plus...

Philippe S

Pi........
Pi........

Messages: 30

Inscription: 15 Mai 2005

Localisation: Silly-Belgique

Objectif 1:

par mtt » Jeudi 26 Octobre 2006 18:28

Problme de slot CF foireux ... :-(
Change pendant la garantie mais a mes frais ... pas couvert ... pas de chance

Photos: 385
mtt

Pixelistes
Pixelistes

Messages: 1342

Inscription: 23 Fév 2006

Boitier 1: - Nikon D4

Boitier 2: - Nikon D800

Boitier 3: - Nikon 1 V1

Objectif 1: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 2: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 3: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 4: - Nikkor 300mm f/2.8G ED-IF AF-S VR

Objectif 5: - Nikkor 500mm f/4G ED AF-S VR

Objectif 6: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 7: - Micro Nikkor 60mm f/2.8 D AF

Objectif 8: - Nikkor 28-300mm f/3,5-5,6 G ED AF-S VR

Objectif 9: - Nikkor 85mm f/1,4G AF-S

Objectif 10: - Nikkor 18-200mm f/3.5-5.6 ED-IF AF-S VR DX

Flash 1: - Nikon SB-600

Flash 2: - Nikon SB-800

Flash 3: - Nikon SB-400

TC 2: - Nikon TC-17E II

par Alain T » Vendredi 27 Octobre 2006 19:18

Je possèdais un D70 depuis un an et demi,s'est bloqué pendant une prise de vue, retour SAV après échange standard.
après 10 photos l'appareil a brulé il est sorti une fumée ,après un 2ème retour chez pixmania ils ont mis à ma disposition une somme afin de racheter du matériel photo, mais entre temps je me suis acheté le D 200 dont je suis très satisfait, j'ai donc utilisé la somme en achat d'objectifs

Photos: 128
Alain T

Pixelis...
Pixelis...

Messages: 302

Inscription: 30 Sep 2006

Localisation: Savigny sur Orge 91

Boitier 1: - Nikon D4

Boitier 2: 4 - Nikon

Amicalement. Alain T
http://thilll.over-blog.com/

par patichon29 » Dimanche 05 Novembre 2006 19:35

J'ai acheté mon D70 d'occaz il y a 6 mois exactement (le 05/05/2006), et cet apres-midi le miroir vient de se bloquer en position relevée... "err" qu'il affiche maintenant. Le "plus drôle" la dedans c'est que ma garantie est (était) de 6 mois, et rien n'est ouvert demain, ni le shop dans lequel je l'ai acheté ni l'espace nikon du boulevard beaumarchais... :???:

J'ai un peu peur de me faire couilloner sur ce coup là... je devrait peut etre appeler le sav nikon demain ?

Photos: 1
patichon29

Pixelis...
Pixelis...

Messages: 323

Inscription: 26 Juin 2006

Localisation: Nantes

Boitier 1: 2 - Fuji

par lipti » Lundi 13 Novembre 2006 17:27

Pas encore eu de problème avec le boîtier :)
Ce n’est pas le cas de mon 18-70 :(

A+

Photos: 22
lipti

Pixel.....
Pixel.....

Messages: 118

Inscription: 08 Sep 2006

Localisation: Oppagne - Belgique

Boitier 1: - Nikon D300

Objectif 1: - Nikkor 18-200mm f/3.5-5.6 ED-IF AF-S VR DX

Objectif 2: - Nikkor 50mm f/1.8D AF

Objectif 3: - Sigma 70-200mm f/2.8 APO EX DG HSM

Objectif 4: - Tokina 12-24 f/4 AT-X Pro

Flash 1: - Nikon SB-600

par Stephane M. » Lundi 13 Novembre 2006 18:09

aprés deux an et 25570 déclenchement, jamais eu de souçis!

Photos: 82
Stephane M.

Membre VIP
Membre VIP

Messages: 1430

Inscription: 12 Déc 2005

Localisation: Cayeux sur mer

Objectif 6:

par pixart25 » Lundi 13 Novembre 2006 19:27

Mon D70 a été acheté en mai 2005 depuis j'ai réalisé 51769 photos, et hier après midi blocage!
J'entends un petit clic et le message Err est affiché, j'ai essayé avec un autre objectif, une autre carte mémoire, une autre batterie, rien à faire. J'ai peur que l'obturateur soit en cause. Demain je l'emmène en SAV, quelqu'un à t'il déjà eu ce type de panne?

Une idée du coût ? Garantie ou pas?

Merci pour les infos

Chris

Photos: 5
pixart25

..........
..........

Messages: 5

Inscription: 15 Mai 2006

Localisation: montbéliard

Boitier 1: - D200

Boitier 2: - D300

Objectif 1: - Sig 10-20mm f/4-5.6 EX DC HSM

Objectif 2: - Nik 300mm f/2.8D ED-IF I AF-S

Objectif 3: - Nik 80-200mm f/2.8 ED AF

Objectif 4: - Nik 50mm f/1.8D AF

Objectif 5: - Nik 85mm f/1.8 AF

Objectif 6: - Nik 35-70mm f/2.8D AF

Flash 1: - SB-800

par mb101252 » Lundi 13 Novembre 2006 20:00

A voté.
J'ai acheté un D70 en Août 2005; après une dizaine de jours d'utilisation, il a présenté des blocages par intermittence. Retour chez le revendeur qui me l'a vendu. Ce dernier ayant pu constater le défaut après plusieurs déclenchements il me demande de mettre le firmware à jour et deux jours plus tard, le D70 tombe définitivement en panne.
J'envoie un mail à NIKON en décrivant la panne; je reçois une réponse me demandant de retourner l'appareil qui sera échangé contre un neuf en raison du peu de temps d'utilisation.
Le D70 retourne chez NIKON (avec les copies des échanges de mail) par l'intermédiaire de mon revendeur et il se passe 3 semaines sans que le nouvel appareil ne soit livré. Mon revendeur appelle NIKON et après moulte interlocuteurs et 50 minutes de palabres s'entend dire que le D70 sera réparé et non échangé mais qu'en raison des congés aucune date ne pouvait être donnée. J'envoie un nouveau mail à NIKON en leur spécifiant leur accord pour un échange du produit défecteux. Réponse de NIKON: la décision d'échanger le D70 émanait du service commercial et non du SAV qui est seul responsable de l'application de la garantie.
Après une courte discution avec le directeur du magasin qui m'a vendu l'appareil ce dernier m'a alors assuré de tout mettre en oeuvre pour que la promesse faite par NIKON soit tenue, ce qui fut le cas car 48 heures plus tard j'ai été remboursé de l'intégralité de mon achat.

Photos: 105
mb101252

Pixeli....
Pixeli....

Messages: 230

Inscription: 18 Déc 2005

Localisation: COLMAR

Objectif 1:

par Fred_pol » Lundi 13 Novembre 2006 21:37

:nikonist: :coucou2:

Bonjour pixart25,
en attendant une réponse à ta question, n'oublie pas de passer par ce post pour te présenter. :wink:

Photos: 384
Fred_pol

Membre VIP
Membre VIP

Messages: 31379

Inscription: 03 Déc 2005

Localisation: Pologne

A+, Fred

☆ Mes photos sur Pix: Mes photos sur pixelsites (suspendu) ☆ Mon site web: www.fdskphoto.com ☆ Facebook: fdskphoto

par Yaté » Jeudi 30 Novembre 2006 12:08

J'ai voté oui bien que je l'ai démonté moi-même après le problème de la LED verte pour voir à quoi cela ressemblait. J'ai gardé le capteur en souvenir :-D. (Au moment où cela mais arrivé Nikon ne reconnaissait pas le problème et ma garantie n'était que d'un an)

Yaté

Pixelist..
Pixelist..

Messages: 530

Inscription: 28 Nov 2006

Objectif 1:

par Guinchou » Jeudi 07 Décembre 2006 19:50

Pour ma part après un an et je ne sais pas combien de déclenchements (où trouve t-on cette info ?), le flash intégré s'est bloqué en position ouverte. Impossible de le fermer mais l'appareil ne le détectant pas comme sorti, un morceau de scotch m'a permis de continuer un moment comme ça.

Photos: 2
Guinchou

Pix.......
Pix.......

Messages: 71

Inscription: 10 Nov 2006

Localisation: Nîmes & Biarritz

Boitier 1: - D300

Objectif 1: - Tokina AF 11-16 f/2.8 AT-X Pro DX

Objectif 2: - Tam AF 17-50mm f/2.8 SP XR Di-II VC LD

Objectif 3: - Nik 35mm f/2D AF

Objectif 4: - Nik 50mm f/1.4D AF

Objectif 5: - Sig 70-200mm f/2.8 APO EX DG HSM

Objectif 6: - Tam 500mm f/8 SP Adaptall-2

Flash 1: - SB-800

Flash 2: - SB-600

Sylvain

Mon Flickr

réponse du SAV

par pixart25 » Jeudi 07 Décembre 2006 23:02

Bon, comme je le pensais c'est bien l'obturateur qui est HS sur mon boîtier, réparation entre 250 et 350 €, nombre de déclenchements 52000 en 18 mois, peut être un peu juste comme boîtier pour une telle utilisation, entre temps j'ai opter pour un D200 belle bête. Maintenant il me reste du boulot pour l'utiliser au mieux.

Première journée avec le D200, marché de Noël Montbéliard

Image

Photos: 5
pixart25

..........
..........

Messages: 5

Inscription: 15 Mai 2006

Localisation: montbéliard

Boitier 1: - D200

Boitier 2: - D300

Objectif 1: - Sig 10-20mm f/4-5.6 EX DC HSM

Objectif 2: - Nik 300mm f/2.8D ED-IF I AF-S

Objectif 3: - Nik 80-200mm f/2.8 ED AF

Objectif 4: - Nik 50mm f/1.8D AF

Objectif 5: - Nik 85mm f/1.8 AF

Objectif 6: - Nik 35-70mm f/2.8D AF

Flash 1: - SB-800

par SebCo » Jeudi 21 Décembre 2006 15:27

J'ai acheté mon D70 à la fnac à Paris en décembre 2004.
Au bout d'un an et demi de bons et loyaux services, le bouton de déclechement est devenu de plus en plus dur.
Puis presqu'impossible de prendre une photo, et quand je pouvais la prendre, cerise sur le gateau, aucun fichier d'inscrit sur la carte mémoire (message Err reporté par vanquish sur le forum).
Au SAV, la premiere réparation m'a permis à nouveau de prendre la photo, mais pas de changement su le déclencheur. Heureusement, j'ai tout testé sur place, j'avais prévu le coup !
Du coup retour direct au SAV et un mois plus tard tout fonctionnait. Sauf que ces pannes se sont passées, bien sur, au moment des vacances...
Nikon en a profité pour nettoyer le capteur, ce qui n'était pas un luxe vu les taches foncées qui apparaissaient sur le ciel bleu .

la morale de l'histoire: j'avais hésité à acheter l'appareil sur un gros site internet, heureusement que ce n'était pas le cas, j'imagine d'ici la galère...et pour le prochain achat, je ne le ferais pas, même s'il faut payer un pe plus cher

Photos: 4
SebCo

Pi........
Pi........

Messages: 49

Inscription: 18 Déc 2006

Localisation: Paris, France

Objectif 1:

par Bourgoin » Vendredi 22 Décembre 2006 2:30

En juin dernier, panne de cellule sur D70 de é ans. Un mois de SAV et rtour de l'appareil parfaitement réparé sous garantie...
Entre temps, j'ai acheté un D200.
J'essaie d'arriver vite à 10 posts pour le concours.............

Merci

Photos: 5
Bourgoin

Pi........
Pi........

Messages: 21

Inscription: 15 Juil 2006

Objectif 1:

B. BOURGOIN

par Bourgoin » Vendredi 22 Décembre 2006 2:31

Je corrige les fautes, pardon.
En juin dernier, panne de cellule* sur D70 de 2 ans. Un mois de SAV et retour de l'appareil parfaitement réparé sous garantie...
Entre temps, j'ai acheté un D200.
J'essaie d'arriver vite à 10 posts pour le concours.............

Merci
_________________

Photos: 5
Bourgoin

Pi........
Pi........

Messages: 21

Inscription: 15 Juil 2006

Objectif 1:

B. BOURGOIN
Sujet verrouillé
PrécédenteSuivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron