Sujet: Avez vous rencontrer des souci de Lens flare ?

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Avez vous rencontrer des souci de Lens flare ?

par uepetitephoto » Samedi 03 Janvier 2015 13:45

Bonjour

comme on commence a le lire ici et par là.. avez vous constater ce genre de souci sur votre boitier ? si oui dans quelle mesure cela a été gênant , pour quelle prise de vue... 'lens flare souci de bande noire" par ex https://farm6.staticflickr.com/5612/15575636169_ae71e1acd5.jpg

Merci de votre réponse

uepetitephoto

..........
..........

Messages: 2

Inscription: 03 Jan 2015

Objectif 1:

Publicité

Re: Avez vous rencontrer des souci de Lens flare ?

par Fahrenheit » Samedi 03 Janvier 2015 15:21

Photos: 19
Fahrenheit

Pixe......
Pixe......

Messages: 80

Inscription: 17 Avr 2011

Boitier 1: - Nikon D750

Boitier 2: - Nikon D7000

Boitier 3: - Sony NEX-3

Objectif 1: - Nikkor 50mm f/1.8G AF-S

Objectif 2: - Nikkor 24-85mm f/3.5-4.5G ED AF-S VR

Objectif 3: - Nikkor 70-300 mm f/4,5-5,6G AF-S VR IF-ED

Objectif 4: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 5: - Nikkor 16-35mm f/4G ED VR II AF-S

Flash 1: - Nikon SB-700

Re: Avez vous rencontrer des souci de Lens flare ?

par uepetitephoto » Samedi 03 Janvier 2015 15:58

Oups désolé merci

uepetitephoto

..........
..........

Messages: 2

Inscription: 03 Jan 2015

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron