Pixelistes • Bruit sur premiers essais macro : Nikon D70 - D70s

Sujet: Bruit sur premiers essais macro

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Bruit sur premiers essais macro

par jcrevellois » Dimanche 13 Août 2006 16:43

Bonjours a tous
Question pour voir si j’ai bien compris j’ai pris plusieurs photo avec mon d70s et le 105mm VR et j’ai des photos qui était bruité après quelque essai sa va mieux la question c’est en position A
Plus on est prêt de l’objet plus l’ouverture doit être grande
Ex si je suis a environ 50cm f16 a f32 et plus de 50 f2.8 a f16
Merci pour les réponse JC

Photos: 395
jcrevellois

PIXELISTES
PIXELISTES

Messages: 14333

Inscription: 10 Mai 2006

Localisation: Revelles (Somme)

Publicité

par daze » Dimanche 13 Août 2006 16:55

personnellement j'ai rien compris à ta question si tu pouvais la reformulé j'essayerai à nouveau d'y répondre, merci ;)

les photos bruité proviennent uniquement de la montée en iso...

Photos: 22
daze

Pixelis...
Pixelis...

Messages: 315

Inscription: 23 Juin 2006

Localisation: Strasbourg

Objectif 1:

Image
Une Photo... Une Passion...

par jcrevellois » Dimanche 13 Août 2006 16:59

pas de l'ouverture pourtant mon app est regle sur iso auto :roll:

Photos: 395
jcrevellois

PIXELISTES
PIXELISTES

Messages: 14333

Inscription: 10 Mai 2006

Localisation: Revelles (Somme)

par Piketpik » Dimanche 13 Août 2006 17:04

jcrevellois a écrit:pas de l'ouverture pourtant mon app est regle sur iso auto :roll:


Ben pisque tu fermes bcp, l'appreil compense et monte en iso AUTOmatiquement.
Jette un oeil a tes exifs.

Photos: 3
Piketpik

Pixeli....
Pixeli....

Messages: 219

Inscription: 10 Juin 2006

Localisation: Grenoble

Boitier 1: - D70s

Boitier 2: - D7000

Objectif 1: - Nik 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 2: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 3: - Sig 70-200mm f/2.8 APO EX DG HSM

Objectif 4: - Sig 120-300mm f/2.8 EX IF APO DG

Objectif 5: - Nik 16-85mm f/3.5-5.6G ED AF-S VR DX

Flash 1: - SB-600

TC 2: - SIGMA Teleconvertisseur 2× APO EX

Sauf erreur, j'ai raison ;-P

par jcrevellois » Dimanche 13 Août 2006 17:36

dur dur ben je vais lire la doc du d70 merci pour les réponse

Photos: 395
jcrevellois

PIXELISTES
PIXELISTES

Messages: 14333

Inscription: 10 Mai 2006

Localisation: Revelles (Somme)

par daze » Dimanche 13 Août 2006 17:54

Ben oui justement, si tu règle l'iso auto, il va forcément monter quand il n'y a pas beaucoup de lumière jusqu'à 1600 iso... à cette valeur le bruit est présent. donc reste en iso manuel et choisi tes réglages. D'ailleurs c'est toujours en automatique qu'on ne sais pas d'où vient le problème.

Photos: 22
daze

Pixelis...
Pixelis...

Messages: 315

Inscription: 23 Juin 2006

Localisation: Strasbourg

Objectif 1:

Image
Une Photo... Une Passion...

par jcrevellois » Dimanche 13 Août 2006 17:57

OK merci va faire des teste et dit quoi bientot :-D :wink:

Photos: 395
jcrevellois

PIXELISTES
PIXELISTES

Messages: 14333

Inscription: 10 Mai 2006

Localisation: Revelles (Somme)

par jcrevellois » Dimanche 13 Août 2006 17:59

la sensibilite tu la mais sur quoi dans le reglage de l'app

Photos: 395
jcrevellois

PIXELISTES
PIXELISTES

Messages: 14333

Inscription: 10 Mai 2006

Localisation: Revelles (Somme)

par Fred_pol » Dimanche 13 Août 2006 17:59

Rien de plus a rajouter.
Petite ouverture en iso Auto => montee incontrolee des isos => bruit
Pour la macro pas besoin de monter a f/32 a ces rapports de grossissement ce qui devient vite difficile a gerer au niveau de la lumiere.

PS. J'ai modifie ton titre de facon a ce qu'il soit plus explicite :wink:

Photos: 384
Fred_pol

Membre VIP
Membre VIP

Messages: 31379

Inscription: 03 Déc 2005

Localisation: Pologne

A+, Fred

☆ Mes photos sur Pix: Mes photos sur pixelsites (suspendu) ☆ Mon site web: www.fdskphoto.com ☆ Facebook: fdskphoto
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron