Sujet: Carte PQI SD 8 GB

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

par anphenol » Mardi 05 Août 2008 18:58

J'ai essayé une deuxième carte, problème identique.
Le vendeur m'a remboursé mon achat.

Photos: 30
anphenol

Pixel.....
Pixel.....

Messages: 121

Inscription: 18 Fév 2007

Objectif 1:

par Gazawik » Jeudi 07 Août 2008 12:51

Etrange en effet,
Personnelement, j'ai eu un probleme de CHA à trois reprises avec une carte SDHC 4go 'extremememory' vendue avec mon d80. A la suite de l'avoir branchée dans un lecteur Non SdHC, le d80 passait en CHA après 3 ou 4 photos.

Le symptone est qu'il affiche 'carte inutilisable', je ne peux pas acceder au menu formatage, ni acceder à la carte en branchant l'USB.

En mettant la carte dans un compact (canon a570), il arrivait à la relire lui, puis ensuite le d80 recommençait à lire la carte.
J'ai fait le formatage par le d80 et jusqu'ici pas de soucis (mais j'ai du faire tout au plus 15 clichés depuis).
Je ne sais pas trop pourquoi le d80 est si sensible avec les cartes mémoires alors que mon compact ne se pose pas de question...

Etrange !


Si ça recommence, je vais utiliser une transcend 4go pour voir..

Gazawik

Pix.......
Pix.......

Messages: 66

Inscription: 30 Mar 2008

Localisation: Marseille

Objectif 1:

Sandisk SDHC

par Dan006 » Vendredi 08 Août 2008 7:08

Je viens d'acheter ce 07/08/2008 une SDHC Ultra II Sandisk de 8 GB 10MB/sec et je dois dire qu'a la lecture de ce post, je n'ai pas osé ouvrir l'emballage d'origine!!!
Je trouvais déjà étrange d'avoir une Ultra II avec une vitesse de 10 MB/s ( 66 X) alors que dans beaucoup de commerce on trouve la même marque même capacité en 15MB/s de vitesse ( 100 X) au même prix !
Pourquoi une différence de vitesse sur un même produit ?
Le site Français de Sandisk parle de 10MB/s alors que le site Anglais lui parle de 15 MB/s !!!!!!!
Avez vous déjà essayé une ultra II de 8 GB 10MB/s 66 X dans le D80 ?
Cela fonctionne ???
Merci de votre aide.
Dan

Dan006

P.........
P.........

Messages: 19

Inscription: 22 Juil 2007

Localisation: Province de Luxembourg

Objectif 1:

par anphenol » Vendredi 08 Août 2008 8:04

Salut,
Si tu l'as achetée dans une grande surface, n'hésite pas le remboursement est aisé.
Ma carte je l'ai achetée dans une boutique d'informatique, j'ai obtenu un bon d'achat et je peux m'estimer heureux.

Photos: 30
anphenol

Pixel.....
Pixel.....

Messages: 121

Inscription: 18 Fév 2007

Objectif 1:

par Dan006 » Vendredi 08 Août 2008 14:18

Même chose que toi...bon d'achat et la 4GB/ 15MB/s est en commande.
Ouf :wink:

Dan006

P.........
P.........

Messages: 19

Inscription: 22 Juil 2007

Localisation: Province de Luxembourg

Objectif 1:

par anphenol » Samedi 09 Août 2008 7:36

Je viens d'acheter une 8 GB Emtec (49€ chez Makro) et pas de problème avec celle-là. :wink:

Photos: 30
anphenol

Pixel.....
Pixel.....

Messages: 121

Inscription: 18 Fév 2007

Objectif 1:

par Gazawik » Mardi 12 Août 2008 11:28

Hello,
Suite à mon post précedent, je vous informe que j'ai fait une trentaine de photos depuis avec ma 'extreme memory SDHC 6 de 4go' qui faisait des CHA à répetition après l'avoir mise dans un lecteur non SDHC. Puis j'ai donc reformaté la carte dans un moment où y'avait pas CHA.

Rien a signaler, ça fonctionne pour le moment.

cordialement .

Gazawik

Pix.......
Pix.......

Messages: 66

Inscription: 30 Mar 2008

Localisation: Marseille

Objectif 1:

Poster une réponse
Précédente

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron