Pixelistes • "clock" qui clignote... et mode "P" : Nikon D70 - D70s

Sujet: "clock" qui clignote... et mode "P"

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

"clock" qui clignote... et mode "P"

par Yoann » Dimanche 14 Janvier 2007 11:42

Bonjour à tous,

Sur mon écran du haut, j'ai clock qui apparait juste au-dessus du petit dessin mentionnant le type de prise de vue, pour ma part c'est le mode rafale (3 petit carrés superposés).
Ma question est la suivant, comment supprimer ce fameux message "clock".

Cette fonction est-elle lié avec le mode "P" car lorsque j'utilise le fash avec ce mode, toute mes images sont extrément sur-exposé alors qu'avant ce n'était pas du tout le cas.

Que signifie ce "clock"?

Cela me géne pas mal car je trouve ce mode "P" trés pratique.

A+

Photos: 4
Yoann

Pixeli....
Pixeli....

Messages: 197

Inscription: 28 Juin 2006

Localisation: Châteaurenard

Yoann
Publicité

par Numerica » Dimanche 14 Janvier 2007 11:56

Tu as certainement un problème avec la pile de l'horloge.

Pense à regarder dans le manuel utilisateur !

Photos: 144
Numerica

Membre VIP
Membre VIP

Messages: 25438

Inscription: 02 Juin 2005

Localisation: Seine et Marne

Boitier 1: - Nikon D4s

Boitier 2: - Fuji X-Pro-1

Boitier 3: - Nikon D3

Boitier 4: - Canon Powershot G12

Objectif 1: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 2: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 3: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 4: - Micro Nikkor 60mm f/2.8 ED AF-S

Objectif 5: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 6: - PC-E-Nikkor 24mm f/3,5D ED

Objectif 7: - Nikkor 400mm f/3.5 IF-ED Ai-S

Flash 1: - Nikon SB-800

Flash 2: - Nikon SB-R1C1

TC 2: - Nikon TC-20E II

Dernière édition par Numerica le Mercredi 04 Juillet 2007 9:52, édité 1 fois.

par Yoann » Dimanche 14 Janvier 2007 12:19

Merci Numerica, je n'avais pas pensé à l'horloge, je cherché ailleurs :roll:

Pour le clock problème régler par contre pour la trés forte sur-exposition en mode "P" avec le flash, c'est toujours pareil, d'ou cela peut-il venir?

Photos: 4
Yoann

Pixeli....
Pixeli....

Messages: 197

Inscription: 28 Juin 2006

Localisation: Châteaurenard

Yoann

par Numerica » Dimanche 14 Janvier 2007 12:30

Si la pile de l'horloge n'était plus chargée, tu as perdu l'heure, c'est une chose, mais très certainement tes différents réglages et choix dans les menus, ce qui pourrait expliquer en partie pourquoi tu n'obtiens plus les mêmes résultats "qu'avant" .

Vérifie et ajuste à nouveau tes paramètres, très certainement.

:wink:

Photos: 144
Numerica

Membre VIP
Membre VIP

Messages: 25438

Inscription: 02 Juin 2005

Localisation: Seine et Marne

Boitier 1: - Nikon D4s

Boitier 2: - Fuji X-Pro-1

Boitier 3: - Nikon D3

Boitier 4: - Canon Powershot G12

Objectif 1: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 2: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 3: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 4: - Micro Nikkor 60mm f/2.8 ED AF-S

Objectif 5: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 6: - PC-E-Nikkor 24mm f/3,5D ED

Objectif 7: - Nikkor 400mm f/3.5 IF-ED Ai-S

Flash 1: - Nikon SB-800

Flash 2: - Nikon SB-R1C1

TC 2: - Nikon TC-20E II

par Yoann » Dimanche 14 Janvier 2007 12:34

J'ai fais un reset du boitier et toujours le même résultat, tiens, c'est peut-être à partir de ce moment là que le fameux clock est apparut :oops:

Ce mode "P" est-il compatible avec le flash, car je ne vois vraiment pas ce que j'aurais pu touché qui influence tant que cela le résultat :hein42:

Photos: 4
Yoann

Pixeli....
Pixeli....

Messages: 197

Inscription: 28 Juin 2006

Localisation: Châteaurenard

Yoann
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron