Pixelistes • D200 declenchements intempestifs : Nikon D200 - Page 2

Sujet: D200 declenchements intempestifs

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

par dogen » Jeudi 13 Mars 2008 17:07

Excellente remarque Pascom! :-D je le mets de suite sur off et je vous tiens au courant
Je n'avais pas du tout pensé a ça

Photos: 248
dogen

Pixeliste.
Pixeliste.

Messages: 972

Inscription: 11 Juil 2006

Localisation: Landes

Boitier 1: - D300s

Boitier 2: - D200

Objectif 1: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 2: - Nik 50mm f/1.4G AF-S

Objectif 3: - Nik 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 4: - Nik 300mm f/4 ED-IF AF-S

Flash 1: - SB-900

"Tout ce que nous voyons, nous devons toujours le voir pour la première fois, parce que c'est réellement la première fois que nous le voyons" Fernando Pessoa

par pascom » Jeudi 13 Mars 2008 17:16

C'est ça alors.

Ca m'arrive quand j'ai oublié de couper et je ne comprenais pas pourquoi l'écran LCD s'éteint quand je voulais voir les photos :lol:

Photos: 2743
pascom

Membre VIP
Membre VIP

Messages: 22960

Inscription: 20 Déc 2005

Localisation: Gironde

Photos: 2743
pascom

Membre VIP
Membre VIP

Messages: 22960

Inscription: 20 Déc 2005

Localisation: Gironde

par dogen » Jeudi 13 Mars 2008 19:13

je peux pas dire pour l'instant ça ne l'a pas fait, mais ça n'est pas systematique il faut que j'attende quelques jours pour etre sur, mais je t'avoue que ton idée me plait bien car c'est vrai que le bouton etait sur on en permanence et je n'enleve jamais la poignée.

Photos: 248
dogen

Pixeliste.
Pixeliste.

Messages: 972

Inscription: 11 Juil 2006

Localisation: Landes

Boitier 1: - D300s

Boitier 2: - D200

Objectif 1: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 2: - Nik 50mm f/1.4G AF-S

Objectif 3: - Nik 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 4: - Nik 300mm f/4 ED-IF AF-S

Flash 1: - SB-900

"Tout ce que nous voyons, nous devons toujours le voir pour la première fois, parce que c'est réellement la première fois que nous le voyons" Fernando Pessoa

par pascom » Jeudi 13 Mars 2008 20:27

Ca doit être cela car le bouton est assez sensible sur le grip (j'ai le MB-D80, ça doit être pareil pour le D200.

Je le mets que sur ON quand je déclenche en portrait...

Photos: 2743
pascom

Membre VIP
Membre VIP

Messages: 22960

Inscription: 20 Déc 2005

Localisation: Gironde

par Rico94 » Mardi 18 Mars 2008 0:50

Bonjour,

J'ai déjà rencontré ce problème sur mon D200 il y a quelques mois.
Entre deux vues, une vue s'intercale, complètement noire.
(je veux dire que la photo est complètement noire).

Je précise que j'étais à 1600 ISO.

Un vendeur Nikon m'a expliqué qu'à cette sensibilité, le boitier déclenche spontanément de temps en temps une vue pour s'étalonner ou un truc du genre...

Est cela que vous évoquez ?
Est ce que vous avez déjà entendu un truc pareil ?

a+

Photos: 8
Rico94

P.........
P.........

Messages: 19

Inscription: 01 Jan 2007

Localisation: France - Saint Maur (94)

Objectif 1:

par minouche » Mardi 18 Mars 2008 8:30

Rico94, non c'est un probleme de contact , trop sensible , surtout si tu utilises un GRIP , le mien l'autre jour c'est mis à rafaler tout seul , le + etonnant ; c'est que les photos etaient cadrees ...hihihi :mrgreen:

Photos: 251
minouche

Pixelistes
Pixelistes

Messages: 2821

Inscription: 04 Sep 2007

Localisation: Monaco du Nord

Boitier 1: - Nikon D700

Objectif 1: - Nikkor 85mm f/1,4G AF-S

Objectif 2: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 3: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 4: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 5: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-900

Le coeur perçoit ce que l'oeil ne voit pas.................

par dogen » Mardi 18 Mars 2008 11:34

je rajoute que depuis que j'ai mis l'inter sur off le probleme ne s'est plus reposé
je viens de recevoir la reponse de chez Nikon:
"Pour donner suite à votre message, essayez dans un premier de réinitialiser votre boitier ( voir page 97 du manuel ).
Si le problème persiste, nous sommes désolés d'apprendre que vous avez rencontré des problèmes avec votre matériel Nikon. Il semble que votre matériel nécessite une intervention au niveau de notre centre de service. Emballez aussi soigneusement que possible votre matériel en vous assurant que le rembourrage est suffisant et renvoyez-le à l'adresse ci-dessous. "

si le probleme se reproduit j'essayerai de reinitialiser le boitier dans un premier temps, par contre ils ne precisent pas si je perd tous mes reglages ou pas?

Photos: 248
dogen

Pixeliste.
Pixeliste.

Messages: 972

Inscription: 11 Juil 2006

Localisation: Landes

Boitier 1: - D300s

Boitier 2: - D200

Objectif 1: - Micro-Nik 105mm f/2.8G AF-S VR IF-ED

Objectif 2: - Nik 50mm f/1.4G AF-S

Objectif 3: - Nik 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 4: - Nik 300mm f/4 ED-IF AF-S

Flash 1: - SB-900

"Tout ce que nous voyons, nous devons toujours le voir pour la première fois, parce que c'est réellement la première fois que nous le voyons" Fernando Pessoa

par jjm » Mardi 18 Mars 2008 12:40

minouche a écrit:Rico94, non c'est un probleme de contact , trop sensible , surtout si tu utilises un GRIP , le mien l'autre jour c'est mis à rafaler tout seul , le + etonnant ; c'est que les photos etaient cadrees ...hihihi :mrgreen:


J'ai eu le même problème avec le grip.

Cela a dooné une bonne photo quand même. :wink:

jjm

par Gast » Lundi 24 Mars 2008 13:52

Bonjour,

+1, moi aussi de temps en temps j'ai la main qui appuie sur le déclencheur du grip ... et éteint la visu sur l'écran AR ou parfois qui déclenche sans que je m'y attende ... il est plutôt sensible.

Gast.

Photos: 172
Gast

Pixeli....
Pixeli....

Messages: 182

Inscription: 10 Mai 2007

Localisation: Val d'Oise, France

Objectif 1:

Poster une réponse
Précédente

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron