Sujet: D300 & Cs3

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

D300 & Cs3

par mxt » Dimanche 01 Mars 2009 18:51

Bonsoir à tous !!

Voilà j'ai actuellement un petit souci avec photoshop: je n'arrive pas à lire les fichiers .nef de mon Boitier (D300) ( "type de fichier incorrect"), alors que j'arrive à le faire avec Lightroom 2 ! J'ai aussi essayé de lire un fichier nef d'un D80 et là, ca marche. J'avoue que je ne sais plus trop quoi faire !

Je tiens aussi à préciser que le problème a lieu sur 2 pc différents (Portable et fixe) et avec la version extended de Cs3. J'ai la version 4.2 de Camera Raw

Voilà merci d'avance, je lutte là :roll:

Photos: 18
mxt

Pixel.....
Pixel.....

Messages: 115

Inscription: 03 Jan 2009

Localisation: Région parisienne

Objectif 1:

Publicité

par TiRwaCaf » Lundi 02 Mars 2009 7:33

Bonjour,

je suppose que tu as télécharger la MAJ sur le site nikon pour lire les fichiers nefs/raw ?

TiRwaCaf

Pi........
Pi........

Messages: 22

Inscription: 11 Fév 2009

Boitier 1: - Nikon D300

Objectif 1: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 2: - Nikkor 50mm 1,8 Ai

Objectif 3: - Tamron 70-200mm f/2.8 VC USD

Objectif 4: - Micro Nikkor 60mm f/2.8 D AF

Flash 1: - Nikon SB-900

par BertrandFX » Lundi 02 Mars 2009 8:13

C'est surement ta version de Camera Raw qui n'est pas à jour. Il faut aller sur le site de Adobe, pour la màj gratuite. A condition qu'ils proposent aujourd'hui encore une version compatible avec CS3 et non réservée à CS4.

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

par mxt » Lundi 02 Mars 2009 12:44

je viens de télécharger La version 4.6 (qui est la derniere pour CS3 apparement) mais je ne me souviens plus ou il faut mettre le fichier .8bi !!!

Photos: 18
mxt

Pixel.....
Pixel.....

Messages: 115

Inscription: 03 Jan 2009

Localisation: Région parisienne

Objectif 1:

par mxt » Lundi 02 Mars 2009 12:53

ah oui j'oubliais, j'ai vista donc pas le meme chemin d'accès que XP...

Merci d'avance !

Photos: 18
mxt

Pixel.....
Pixel.....

Messages: 115

Inscription: 03 Jan 2009

Localisation: Région parisienne

Objectif 1:

par mxt » Lundi 02 Mars 2009 13:05

Problème résolu: il fallait, en effet, la toute dernière version pour reconnaitre les raw de mon D300

Merci à tous !! je retourne faire joujou :mrgreen: :mrgreen: :mrgreen: :mrgreen:

Photos: 18
mxt

Pixel.....
Pixel.....

Messages: 115

Inscription: 03 Jan 2009

Localisation: Région parisienne

Objectif 1:

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

par TiRwaCaf » Mardi 03 Mars 2009 6:44

même si mon aide est dérisoire ... de rien :-D

TiRwaCaf

Pi........
Pi........

Messages: 22

Inscription: 11 Fév 2009

Boitier 1: - Nikon D300

Objectif 1: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 2: - Nikkor 50mm 1,8 Ai

Objectif 3: - Tamron 70-200mm f/2.8 VC USD

Objectif 4: - Micro Nikkor 60mm f/2.8 D AF

Flash 1: - Nikon SB-900

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron