Sujet: D3s - Pas de "bip" lors de la MAP en mode manuel ?

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

D3s - Pas de "bip" lors de la MAP en mode manuel ?

par Phequine » Mardi 12 Mai 2015 11:08

Bonjour,

Je sais que c'est un sujet qui a déjà été traité plusieurs fois, mais comme j'en reste au même point, je viens vous demander un peu d'aide :)

Je viens d'acquérir un Nikon D3s et c'est tout à fait nouveau pour moi ! Déjà parce que c'est mon premier Nikon (j'étais sur Pentax, puis Canon auparavant) et ensuite parce que c'est mon premier plein format. Bref...
Je travaille en tout manuel avec mon boitier et j'ai remarqué que, quand je fais ma mise au point, je n'ai pas le petit son qui me dit que ma photo est nette. Pour certain c'est purement gadget, mais moi j'apprécie d'avoir ce petit son justement.

Quelques petites choses que j'ai pu voir sur d'autres site en cherchant des réponses :
Je suis bien en mode S
Menu réglage perso -> a1 et a2 : mode "Mise au point" et d1 : "H=Aigu"
Une petite note de musique s'affiche sur l'écran de contrôle, donc le son est bien activé.
En mode autofocus j'ai bien la map qui se fait avec le petit bip qui se laisse entendre.

J'aimerai donc savoir pourquoi je ne l'ai pas en mode manuel et comment l'avoir ? :|

Merci d'avance ! :photo2:

Phequine

..........
..........

Messages: 4

Inscription: 12 Mai 2015

Localisation: Loire (42)

Boitier 1: - Nikon D3s

Objectif 1: - Nikkor 70-300mm f/4-5.6D ED AF

Objectif 2: - Nikkor 50mm f/1.8G AF-S

Publicité

Re: D3s - Pas de "bip" lors de la MAP en mode manuel ?

par littlbear » Mardi 12 Mai 2015 12:44

Je n'ai pas de D3S. Par contre, je pense que c'est normal, c'est le cas avec mon D5100, mon compact fuji X10 et c'était aussi le cas avec le Sony A300.

Lorsque tu fais la mise au point à la main, c'est toi qui décide de l'endroit où ça se fait. Le boitier ne peut confirmer quelque chose qu'il n'a pas décidé de faire.

Photos: 71
littlbear

Pixelistes
Pixelistes

Messages: 2576

Inscription: 15 Oct 2011

Localisation: Strasbourg

Boitier 1: - Nikon D5100

Boitier 2: - Fuji X10

Objectif 1: - Tamron AF 17-50mm f/2.8 XR Di II LD Aspherical (IF)

Objectif 2: - Nikkor 70-300mm f/4,5-5,6G AF-S VR IF-ED

Objectif 3: - Tamron AF 90mm f/2.8 SP Di macro

Objectif 4: - Nikkor 50mm f/1.8G AF-S

Objectif 5: - Nikkor 35mm f/1.8G AF-S DX

Flash 1: - Nikon SB-600

Re: D3s - Pas de "bip" lors de la MAP en mode manuel ?

par jeanchris13 » Mardi 12 Mai 2015 13:07

Tout à fait. J'ai un D3S mais c'est pareil sur le D3S et le D800...

Lorsque l'on fait la MAP en mode manuel, il n'y a pas de confirmation sonore. Il y a par contre, dans le viseur, en bas à gauche, un petit rond vert qui s'affiche lorsque le point est bon (et des flèches sinon pour indiquer si trop proche ou trop loin de l'objet visé sous le colimmateur actif).

Le "bip" ne sert qu'en mode AF-S automatique et vient confirmer que l'AF a terminé de faire sa mise au point.
En AF-C, mise au point continue, l'AF fait la mise au point tant que l'on appuie sur AF-ON ou que l'on garde le déclencheur à mi-course... et pas de bip non plus donc.

En espérant que cela te rassure ou du moins t'éclaire. Ca marche donc pareil que sur le D5100 de littlbear. :yes:

Photos: 58
jeanchris13

Pixeliste.
Pixeliste.

Messages: 851

Inscription: 25 Juin 2011

Localisation: Quelque part en France

Boitier 1: - Nikon D810

Objectif 1: - Nikkor 28mm f/1.8G AF-S

Objectif 2: - Nikkor 35mm f/1.8G ED AF-S

Objectif 3: - Nikkor 50mm f/1.8G AF-S

Objectif 4: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 5: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 6: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 7: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Flash 1: - Nikon SB-910

Flash 2: - Yong Nuo YN565 EX

Jean-Christophe

Re: D3s - Pas de "bip" lors de la MAP en mode manuel ?

par littlbear » Mardi 12 Mai 2015 20:16

J'ai même désactiver le bip sur mon appareil. Et la lumière d'assistance de mise au point est activée qu'en cas de besoin. C'est un peu plus discret et ça ne me gêne pas plus que ça.

Photos: 71
littlbear

Pixelistes
Pixelistes

Messages: 2576

Inscription: 15 Oct 2011

Localisation: Strasbourg

Boitier 1: - Nikon D5100

Boitier 2: - Fuji X10

Objectif 1: - Tamron AF 17-50mm f/2.8 XR Di II LD Aspherical (IF)

Objectif 2: - Nikkor 70-300mm f/4,5-5,6G AF-S VR IF-ED

Objectif 3: - Tamron AF 90mm f/2.8 SP Di macro

Objectif 4: - Nikkor 50mm f/1.8G AF-S

Objectif 5: - Nikkor 35mm f/1.8G AF-S DX

Flash 1: - Nikon SB-600

Re: D3s - Pas de "bip" lors de la MAP en mode manuel ?

par Phequine » Mercredi 13 Mai 2015 11:59

Merci pour vos réponses ! Effectivement, j'ai bien ces petites flèches et le petit rond vert... je ne savais pas à quoi ça correspondait. :mrgreen:
Dommage quand même qu'il n'y ait pas de signal sonore, j'aimais bien en avoir un moi... ^^
Enfin bon, au moins, je suis un peu moins perdue maintenant. Merci vraiment Littlbear et JeanChris13 :super2:

Phequine

..........
..........

Messages: 4

Inscription: 12 Mai 2015

Localisation: Loire (42)

Boitier 1: - Nikon D3s

Objectif 1: - Nikkor 70-300mm f/4-5.6D ED AF

Objectif 2: - Nikkor 50mm f/1.8G AF-S

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron