Sujet: D70 n'enregistre plus les photos

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

D70 n'enregistre plus les photos

par pafflechien » Dimanche 09 Août 2009 12:13

Bonjour,
Je suis nouveau sur ce forum et je ne crois pas avoir trouvé de réponse a mon probleme.
En fait, il marchait parfaitement mais depuis hier, quand je prend une photo, j'entends l'obturateur se déclencher etc mais quand jappuie sur lecture je me rends compte quil na pas pris la photo...
si une bonne ame peut m'aider
merci!

pafflechien

..........
..........

Messages: 2

Inscription: 09 Aoû 2009

Objectif 1:

Publicité

par jp37 » Dimanche 09 Août 2009 14:36

:nikonist: :coucou2:

Bonjour pafflechien,
En attendant une réponse à ta question, n'oublie pas de passer par cette rubrique pour te présenter. :wink:
Cela serait sympa que les membres puissent faire ta connaissance :wink:

A mon avis seul le miroir se relever, mais l'obturateur ne doit plus fonctionner, ça sent le retour au SAV :???:

Photos: 2297
jp37

PIXELISTES
PIXELISTES

Messages: 12358

Inscription: 01 Sep 2007

Localisation: Gironde

par notebookphil » Mercredi 12 Août 2009 10:30

Regarde dans le manuel et essaie la réinitialisation complète...
Tu as mis le firmware à jour?

notebookphil

Pixelis...
Pixelis...

Messages: 319

Inscription: 12 Aoû 2008

Localisation: Paris

The instant, the look, the camera... ShinBeauty is powered by Nikon

par pafflechien » Samedi 15 Août 2009 10:58

Biarrement ca remarche sans rien faire
hum...pas convaincu :)
dslé pour les non presentations je ne suis aps chez moi et je nai quaasiment jamais acces a internet.
merci !

pafflechien

..........
..........

Messages: 2

Inscription: 09 Aoû 2009

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron