Pixelistes • Dès 1000 photos, elles ne sont plus dans l'ordre : Nikon D200

Sujet: Dès 1000 photos, elles ne sont plus dans l'ordre

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Dès 1000 photos, elles ne sont plus dans l'ordre

par ninja » Mercredi 17 Juin 2009 13:04

Hello !

Je me suis mise à la photo depuis quelque temps et j'ai remarqué que dès 1000 photos, elles ne sont plus dans l'ordre quand je les passe sur mon pc... Y'a-t-il un réglage que j'ai mal fait ?

Merci pour votre aide

ninja

..........
..........

Messages: 3

Inscription: 17 Juin 2009

Objectif 1:

Publicité

par BertrandFX » Mercredi 17 Juin 2009 13:13

:nikonist: :coucou2:

Bonjour ninja,
En attendant une réponse à ta question, n'oublie pas de passer par ce forum pour te présenter. :wink:
Cela serait sympa que les membres puissent faire ta connaissance :wink:

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

par BertrandFX » Mercredi 17 Juin 2009 13:15

Si je comprends bien, c'est lorsque tu visionnes tes images dans le PC qu'elles ne sont plus dans l'ordre.
Le boîtier n'a rien à voir. Il faut que tu indiques à ton logiciel quel est le critère de tri que tu veux retenir : tri par date, nom, taille, poids, ... :wink:

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

par ninja » Jeudi 18 Juin 2009 6:24

Un ami utilise le même pc pour ses photos, il a un appareil photos Canon et les siennes sont dans l'ordre... c'est pour cela que je pensais que j'avais un réglage à faire sur mon boîtier... quelqu'un a une idée ? Merci...

ninja

..........
..........

Messages: 3

Inscription: 17 Juin 2009

Objectif 1:

par claude-S' » Jeudi 18 Juin 2009 12:20

ninja a écrit:Un ami utilise le même pc pour ses photos, il a un appareil photos Canon et les siennes sont dans l'ordre... c'est pour cela que je pensais que j'avais un réglage à faire sur mon boîtier... quelqu'un a une idée ? Merci...


Salut ninja,

effectivement j'ai eu le même problème de classement.
Comme dit par BertranD200, cela vient d'un problème de ton logiciel de classement.

Essais de regarder dans le paramètre pour voir s'il n'y a pas eu une modification, suite à MAJ de celui-ci.

"Ce qui était mon cas. Lightroom2".
:wink:

claude-S'

Pixe......
Pixe......

Messages: 84

Inscription: 01 Juin 2009

Localisation: Alsace Haut-Rhin

Objectif 1:

Claude-S' 

par didierropers » Vendredi 19 Juin 2009 13:05

Quel réglage as-tu dans l'option "séquence numérique"?. S'il est désactivé, la numérotation reprend à 001 dans un nouveau dossier après la photo 999. Donc si ton PC affiche les photos par nom, c'est normal qu'elles ne soient plus dans l'ordre.

Photos: 327
didierropers

Pixelistes
Pixelistes

Messages: 1266

Inscription: 03 Fév 2007

Objectif 1:

par ninja » Lundi 22 Juin 2009 6:24

En effet, c'était désactivé. Alors j'ai changé, j'ai un reportage photos dimanche je verrai si ça fonctionne. Merci beaucoup pour ton aide !

ninja

..........
..........

Messages: 3

Inscription: 17 Juin 2009

Objectif 1:

Photos: 327
didierropers

Pixelistes
Pixelistes

Messages: 1266

Inscription: 03 Fév 2007

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron