Sujet: destruction qualité image

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

destruction qualité image

par Ghostphoto » Mercredi 16 Mai 2018 17:02

Bonjour à tous
je n'ai pas trouvé de sujet traitant de mon problème donc je vous le présente:

sur mes trois canon 7DmkII avec des cartes différentes, à la lecture sur l'appareil aucun soucis

au transfert, en vignette aussi sauf une fois le téléchargement fini sur lightroom
j'obtiens sur lightroom en RAW des dégradations multicolores
en JPEG des coupures/cassures voir deuxieme photos au niveau du haut de la roue avant

si quelqu'un avait une idée ?
probleme de videur de cartes ?
j'ai changé plusieurs fois de cartes, j'ai enregistré uniquement en RAW sur l'une JPEG sur l'autre, rien n'y fait
IMG_2365.jpg
IMG_2365.jpg (315.48 Kio) Vu 59 fois


7D__3431-2.jpg
7D__3431-2.jpg (370.61 Kio) Vu 59 fois


merci d'avance

Photos: 2
Ghostphoto

..........
..........

Messages: 3

Inscription: 16 Mai 2018

Localisation: Nice

Boitier 1: - Canon EOS 7D mark II

Boitier 2: - Canon EOS 7D mark II

Boitier 3: - Canon EOS 5DsR

Objectif 1: - Canon 50mm f/1.4 USM

Objectif 2: - Canon 100-400mm f/4,5-5,6 L IS USM

Objectif 3: - Canon 70-200mm f/2.8 L IS USM II

Objectif 4: - Canon EF-S 10-22mm f/3.5-4.5 USM

Objectif 5: - Canon 28-300mm f/3.5/5.6 EF L IS USM

Objectif 6: - Canon EF-S 17-55mm f/2.8 IS USM

Flash 1: - Canon Speedlite 430EX II

Flash 2: - Canon Speedlite 430EX II

Dernière édition par Ghostphoto le Mercredi 16 Mai 2018 18:23, édité 1 fois.
Publicité

Re: destruction qualité image

par Sammiy » Mercredi 16 Mai 2018 17:44

:coucou2:

Ça ressemble grandement a des problèmes lié a une configue informatique un peu vielle ou soft, mémoire ram, carte graphique.

Essai ceci.
Dans les PREFERENCES va dans l'onglet PERFORMANCE et décoche "Utiliser un processeur graphique".
Redémarre Lightroom et regarde ce que cela donne.

Photos: 159
Sammiy

Pixeli....
Pixeli....

Messages: 289

Inscription: 26 Nov 2017

Boitier 1: - Nikon D4s

Objectif 1: - Nikkor 300mm f/2.8G ED- AF-S VRII

Objectif 2: - Tamron SP 150-600mm F/5-6.3 Di VC USD

Objectif 3: - Nikkor 50mm f/1.8G AF-S

Objectif 4: - Nikkor 85mm f/1,8G AF-S

TC 2: - Nikon TC-20E III

Re: destruction qualité image

par Ghostphoto » Mercredi 16 Mai 2018 18:11

Salut Sammiy
Je viens d’essayer et c’est idem
Ma config pc :
I7 a 3,5ghz
32 Go de ram
Carte graphique 1050Ti

Je pense que de ce côté là ça devrait aller
D’autant que lorsque j’ouvre les RAW ou JPEG sur d’autres logiciels j’ai le même problème
Idem sur caméra raw idem sur le navigateur windaube
Idem sur canon DPP4

Je pensais à la carte mais j’ai changé
L’appareil idem sur les 3
Je pense plus qu’au transfert via le lecteur carte
En tout cas merci pour y avoir réfléchis

Photos: 2
Ghostphoto

..........
..........

Messages: 3

Inscription: 16 Mai 2018

Localisation: Nice

Boitier 1: - Canon EOS 7D mark II

Boitier 2: - Canon EOS 7D mark II

Boitier 3: - Canon EOS 5DsR

Objectif 1: - Canon 50mm f/1.4 USM

Objectif 2: - Canon 100-400mm f/4,5-5,6 L IS USM

Objectif 3: - Canon 70-200mm f/2.8 L IS USM II

Objectif 4: - Canon EF-S 10-22mm f/3.5-4.5 USM

Objectif 5: - Canon 28-300mm f/3.5/5.6 EF L IS USM

Objectif 6: - Canon EF-S 17-55mm f/2.8 IS USM

Flash 1: - Canon Speedlite 430EX II

Flash 2: - Canon Speedlite 430EX II

Re: destruction qualité image

par Sammiy » Mercredi 16 Mai 2018 18:16

Ça manquais d'informations dans ton premier message.

Tu peux toujours essayer en changeant le câble de ton lecteur de carte.
Ou sinon faire le transfert via le boitier pour éviter de passer par ton lecteur.

Photos: 159
Sammiy

Pixeli....
Pixeli....

Messages: 289

Inscription: 26 Nov 2017

Boitier 1: - Nikon D4s

Objectif 1: - Nikkor 300mm f/2.8G ED- AF-S VRII

Objectif 2: - Tamron SP 150-600mm F/5-6.3 Di VC USD

Objectif 3: - Nikkor 50mm f/1.8G AF-S

Objectif 4: - Nikkor 85mm f/1,8G AF-S

TC 2: - Nikon TC-20E III

Re: destruction qualité image

par vasco » Mercredi 16 Mai 2018 18:16

:coucou21: Ghostphoto

L' Equipe Pixelistes a écrit:Photos non insérées dans le message.
Pour une meilleure lisibilité, pourrais-tu, s'il te plaît, finaliser l'ajout des photos dans ton message. En effet, elles apparaissent encore avec le cadre "fichiers joints". Pour cela, utilise le bouton "éditer" présent au-dessus de ton message et clique sur "Insérer dans le message" pour chacune des photos.
Merci de ta compréhension.


    Si besoin, un tutoriel est à ta disposition ici.

Photos: 834
vasco

Guide Région Aquitaine
Guide Région Aquitaine

Messages: 9636

Inscription: 08 Nov 2008

Localisation: Bordeaux

Objectif 1: - Nikkor 58mm f/1.4 G AF-S

vue sur...


"Ils ne savaient pas que c'était impossible, alors ils l'ont fait" Mark Twain
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron