Sujet: Diaporama avec Lightroom: pourquoi les images ne sont elles pas visibles ?

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Diaporama avec Lightroom: pourquoi les images ne sont elles pas visibles ?

par bobober » Samedi 03 Novembre 2007 13:27

Lorsque je lance le dioporama de Lightroom, je vois que le défilement se fait normalement grâce au film, mais j'ai un écran noir et aucune image n'est visible.
Cela se passe quelle que soit la manière dont je lance le diaporama.
Si c'est avec Ctrl+retour, tout l'écran est noir; idem si je suis dans "Diaporama" et que je clique "Lire tout".
Si je demande un aperçu du diaporama, seule la fenêtre de visualisation devient noire.
Qu'ai-je fais ou pas fais que je ne devais pas ?

Photos: 161
bobober

Pixeli....
Pixeli....

Messages: 235

Inscription: 25 Déc 2005

Localisation: Fosses-la-Ville (Belgique)

Boitier 1: - Nikon D800e

Objectif 1: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 2: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 3: - Nikkor 70-200mm f/4 ED AF-S VR

Objectif 4: - Sigma 150mm f/2.8 EX DG OS HSM APO Macro

Objectif 6:

Flash 1: - Nikon SB-800

Demain, le temps sera plus vieux...
JeanLoup SIEFF
Publicité

par bobober » Samedi 03 Novembre 2007 14:26

OK les gars, j'ai trouvé !!
Il faut baisser le niveau d'accélération de la carte graphique.
J'espère que ce renseignement dépannera certains d'entre vous.

Photos: 161
bobober

Pixeli....
Pixeli....

Messages: 235

Inscription: 25 Déc 2005

Localisation: Fosses-la-Ville (Belgique)

Boitier 1: - Nikon D800e

Objectif 1: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 2: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 3: - Nikkor 70-200mm f/4 ED AF-S VR

Objectif 4: - Sigma 150mm f/2.8 EX DG OS HSM APO Macro

Objectif 6:

Flash 1: - Nikon SB-800

Demain, le temps sera plus vieux...
JeanLoup SIEFF
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron