Pixelistes • Err : Nikon D70 - D70s

Sujet: Err

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Err

par milkiway » Lundi 01 Janvier 2007 16:02

Bonjour :evil:
grrrrr, j'en ai marre. J'ai déjà envoyé 3 fois en un an et demi mon D70 au SAV pour cause d'impossibilité de déclencher (message Err clignotant, miroir qui ne monte pas pour faire la prise de vue) et voilà qu'hier, au début de la soirée du nouvel an qu'il recommence !!
Donc un 4e envoi au SAV est à prévoir...

A moins que quelqu'un ne sache comment réparer ça soit même ? Par ce que contrairement à ce que nikon m'a dit ça m'étonnerais qu'ils m'aient changé 3 fois d'obturateur.

Donc si vous avez des idées ou des conseils...
Bonne année

Photos: 5
milkiway

Pixeli....
Pixeli....

Messages: 260

Inscription: 13 Mai 2006

Localisation: Nice (06)

Objectif 1:

Publicité

par Job.1 » Lundi 01 Janvier 2007 18:42

Désolé pour toi, bonne année

Photos: 931
Job.1

PIXELISTES
PIXELISTES

Messages: 16562

Inscription: 15 Mai 2005

Localisation: 83

Boitier 1: - D300

Boitier 2: - D700

Objectif 1: - Fisheye AF DX 10,5 f/2.8 D

Objectif 2: - Fisheye AF 16 f/2.8 D

Objectif 3: - Micro Nik 60mm f/2.8 D AF

Objectif 4: - Nik 20mm f/2.8 Ai-S

Objectif 5: - Nik 28mm f/2.8D AF

Objectif 6: - Nik 35mm f/2 Ai-S

Objectif 7: - Nik 50mm f/1.4D AF

Objectif 8: - Nik 300mm f/2.8D ED-IF I AF-S

Objectif 9: - Nik MF 500mm f/4 P IF-ED

Objectif 10:

Flash 1: - SB-800

Flash 2: - SB-800

Flash 3: - SU-800

Cordialement 8-)
Job.1 Job-360

par Tchakboum » Lundi 01 Janvier 2007 22:51

Qu'est-ce que tu utilise comme objectif quand cà arrive ?

Photos: 119
Tchakboum

Pixelistes
Pixelistes

Messages: 1693

Inscription: 18 Déc 2005

Localisation: Orléans

Objectif 1:

Visitez :

par bgl1 » Lundi 01 Janvier 2007 22:56

comme tchakboum quel objectif utilises-tu ?
perso, si c'est un afd, je pense à la bague de diaph?
Bon courage et meilleurs voeux tout de même

Photos: 12
bgl1

Pixeli....
Pixeli....

Messages: 166

Inscription: 28 Déc 2006

Objectif 1:

par milkiway » Lundi 01 Janvier 2007 23:34

le 18 70 et le 50 :| le mirroir refuse de monter et la photo n'est pas prise
par contre ça fait du boucan

Photos: 5
milkiway

Pixeli....
Pixeli....

Messages: 260

Inscription: 13 Mai 2006

Localisation: Nice (06)

Objectif 1:

par bgl1 » Mardi 02 Janvier 2007 12:24

avec les 2 objos tu as le problème ? En as-tu essayer d'autres?

Photos: 12
bgl1

Pixeli....
Pixeli....

Messages: 166

Inscription: 28 Déc 2006

Objectif 1:

par bgl1 » Mardi 02 Janvier 2007 12:24

essayé bien entendu, désolé

Photos: 12
bgl1

Pixeli....
Pixeli....

Messages: 166

Inscription: 28 Déc 2006

Objectif 1:

par milkiway » Mardi 02 Janvier 2007 13:14

oui avec les deux et j'ai essayé un autre 50 af, un 50 et un 60 mf et pareil :(

Photos: 5
milkiway

Pixeli....
Pixeli....

Messages: 260

Inscription: 13 Mai 2006

Localisation: Nice (06)

Objectif 1:

par bgl1 » Mardi 02 Janvier 2007 18:53

à ce stade je pense qu'il faut envisager le sav voir un échange standard pur et simple si le problème est récurrent !
tiens nous au courant...

Photos: 12
bgl1

Pixeli....
Pixeli....

Messages: 166

Inscription: 28 Déc 2006

Objectif 1:

par milkiway » Samedi 06 Janvier 2007 11:01

Oui je crois que je vais voir ça mais ça m'étonnerais qu'on me l'accorde. Surtout que le 70 ne se fait plus.
Je vais voir avec le SAV, mais s'ils ne veulent pas j'ai peur de ce qui va se passer quand il va retomber en panne dans 6 mois mais cette fois ci hors garantie

Photos: 5
milkiway

Pixeli....
Pixeli....

Messages: 260

Inscription: 13 Mai 2006

Localisation: Nice (06)

Objectif 1:

par Gilou » Jeudi 08 Février 2007 6:57

j'ai eu un probleme similaire. apres une heure en mode ON, impossible de prendre la premiere photo. Le miroir faisait "tchac-a-tchac-a-tchac", et aucune photo n'etait prise. Le message ERR s'affichait, mais il me suffisait d'appuyer a nouveau sur le declencheur pour faire une photo. Le SAV NIKON m'a conseille de reinitialiser le D70 en appuyant ave un stylo sur le petit ergot sur le fond de l'appareil ( cote oppose a la batterie) . Incroyable, ca marche ! Plus de probleme, et j'ai meme conserve mes preferences.

En fait, je crois que l'electronique du D70 est perfectible, quoique tolerante. Je pense qu'il va nous falloir apprendre a vivre avec ce genre de desagrements...
Gilles

Gilou

P.........
P.........

Messages: 17

Inscription: 08 Fév 2007

Objectif 1:

par Gilou » Jeudi 08 Février 2007 7:01

Petite precision: cette action a l'air beaucoup plus efficace que le simple reset que tu pourrais faire en appuyant simultanement sur BKT et le bouton de mesure de l'exposition.

Gilou

P.........
P.........

Messages: 17

Inscription: 08 Fév 2007

Objectif 1:

par milkiway » Jeudi 08 Février 2007 7:53

Ah bon, bha c'est bon à savoir par ce que j'ai demandé à Nikon une prise en charge sous garantie de ce problème et ils ont refusé !

Photos: 5
milkiway

Pixeli....
Pixeli....

Messages: 260

Inscription: 13 Mai 2006

Localisation: Nice (06)

Objectif 1:

par blobaya » Lundi 19 Février 2007 16:25

bonjour,

j'ai le même problème en ce moment sur mon D50, quelque soit l'objectif (sigma 30 et nikon 18/70) et en MAP auto. Par contre en MAP manuelle, aucun soucis. Et bien sûr je n'ai plus de garantie ...

Je vais tenter un reset, mais je crains le pire rapport à une éventuelle réparation qui couterait le prix d'un D50 :(

A+

Photos: 3
blobaya

P.........
P.........

Messages: 17

Inscription: 21 Nov 2005

Boitier 1: - D300s

Boitier 2: - D50

Objectif 1: - Sig 30mm f/1.4 EX DC HSM

Objectif 2: - Sig 18-50mm f/2.8 EX Macro DC (HSM)

Objectif 3: - Tokina AF 50-135mm f/2.8 ATX Pro D

par milkiway » Mardi 20 Février 2007 21:53

Moi j'ai du acheter un autre appareil ... d'une autre marque.
On ne m'a pas deux fois :mrgreen:

Photos: 5
milkiway

Pixeli....
Pixeli....

Messages: 260

Inscription: 13 Mai 2006

Localisation: Nice (06)

Objectif 1:

Poster une réponse
Suivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron