Pixelistes • "Error" lors de la prise : Nikon D70 - D70s

Sujet: "Error" lors de la prise

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

"Error" lors de la prise

par letty45 » Lundi 12 Mai 2008 15:34

Mon boîtier fait des siennes depuis 1 mois, parfois, lors de la prise le diaphragme se bloque et j'ai un petit message d'erreur sur l'écran de mon D70. En rappuyant sur le déclencheur, ça se débloque... Très ennuyant.

Problème de miroir ? ça va me coûter combien le passage chez le toubib ?

Photos: 2
letty45

Pi........
Pi........

Messages: 39

Inscription: 11 Mai 2008

Localisation: Limoges

Boitier 1: - D300

Objectif 1: - Nik 80-200mm f/2.8D ED AF

Objectif 2: - Nik 50mm f/1.8 Ai-S

Publicité

par stephh » Lundi 12 Mai 2008 15:43

c'est quoi l'erreur sur l'écran ?
juste "Err" ?
si c'est l'obtu qui a des faiblesses, le prix de la réparation sera plus élevée que la valeur du boitier :|

Photos: 2165
stephh

Membre VIP
Membre VIP

Messages: 37548

Inscription: 26 Nov 2005

Localisation: Morges, CH

Boitier 1: - D300

Boitier 2: - D60

Objectif 1: - Fisheye AF DX 10,5 f/2.8 D

Objectif 2: - Nik 12-24mm f/4G ED-IF AF-S DX

Objectif 3: - Nik 17-55mm f/2.8G ED-IF AF-S DX

Objectif 4: - Nik 35mm f/1.8G AF-S DX

Objectif 5: - Micro Nik 60mm f/2.8 ED AF-S

Objectif 6: - Nik 70-200mm f/2.8G ED-IF AF-S VR

Objectif 7: - Micro Nik 105 f/2.8 D AF

Objectif 8: - Nik 300mm f/2.8D ED-IF II AF-S

Objectif 9: - Nik 18-55mm f/3.5-5.6G ED AF-S DX II

Flash 1: - SB-800

Flash 2: - SB-800

Flash 3: - SU-800

Flash 4: - SB-R200

par letty45 » Lundi 12 Mai 2008 16:39

oui juste err

Photos: 2
letty45

Pi........
Pi........

Messages: 39

Inscription: 11 Mai 2008

Localisation: Limoges

Boitier 1: - D300

Objectif 1: - Nik 80-200mm f/2.8D ED AF

Objectif 2: - Nik 50mm f/1.8 Ai-S

par reunionf » Lundi 12 Mai 2008 16:47

utilises-tu un objectif en particulier pour avoir cette erreur ?

reunionf

Pi........
Pi........

Messages: 20

Inscription: 10 Mai 2008

Boitier 1: - D70

Boitier 2: - D200

Objectif 1: - Fisheye AF DX 10,5 f/2.8 D

Objectif 2: - Nik 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 3: - Nik 50mm f/1.4D AF

Objectif 4: - Tam AF 28-75mm f/2.8 SP XR Di

par letty45 » Mercredi 14 Mai 2008 9:46

Au début je pensais que ça venait de mon 70-300 G mais je viens de m'acheter un 50mm et j'ai la même chose. Donc l'idée que l'objo soit mort est passé à la trappe. ça vient forcément du boitier, et je pense que c'est le miroir qui doit bloquer, car j'ai fait un test (ne me demandez pas comment m'en souvient plus c'est en bidouillant dans les menus) et ça a bloqué encore. j'espère juste ne pas m'en tirer pour trop cher... Sinon on attendra le petit frère du D300 qui devrait peut être bientôt sortir :mrgreen:

Photos: 2
letty45

Pi........
Pi........

Messages: 39

Inscription: 11 Mai 2008

Localisation: Limoges

Boitier 1: - D300

Objectif 1: - Nik 80-200mm f/2.8D ED AF

Objectif 2: - Nik 50mm f/1.8 Ai-S

par krenouille24 » Vendredi 30 Mai 2008 8:40

Bonjour,
j'ai eu exactement le même problème avec mon D70s, as tu fait un diagnostic ? J'ai l'impression que le miroir se bloque d'autant plus que j'appuie longtemps à mi-course pour régler l'expo, si j'appuie d'un seul coup il ne se bloque pas (j'avais un sigma 70 mm macro, en mode manuel).
Si quelqu'un a une idée, mon boitier n'a que 2 ans et demi, j'attendrais bien encore un peu les D300 d'occaz !
Emilie

Photos: 2
krenouille24

P.........
P.........

Messages: 12

Inscription: 28 Déc 2007

Localisation: Dordogne

Objectif 1:

par Kayou » Vendredi 30 Mai 2008 9:06

J'avais eu un problème similaire.
L'obtu a claqué très peu de temps après. Heureusement il était sous garantie, sinon c'était poubelle.

Photos: 10
Kayou

Pixelistes
Pixelistes

Messages: 2717

Inscription: 18 Oct 2005

Localisation: Noisy le Grand

Objectif 1:

k-lys

Pi........
Pi........

Messages: 34

Inscription: 13 Déc 2007

Localisation: Lyon

Objectif 1:

par krenouille24 » Lundi 02 Juin 2008 18:49

k-lys a écrit:test
k-lys, que veut dire "test" stp ?

Photos: 2
krenouille24

P.........
P.........

Messages: 12

Inscription: 28 Déc 2007

Localisation: Dordogne

Objectif 1:

par célalutefinale » Vendredi 06 Juin 2008 9:06

Une solution qui a parfois (parfois seulement) fonctionné consiste à :
Faire un reset de l'appareil (je ne sais pas si c'est possible sur le d70)
et à retirer la batterie pendant 48h. Ca devrait repartir normalement.
Si ça ne repart pas, SAV :)

célalutefinale

par krenouille24 » Vendredi 06 Juin 2008 9:36

Merci, toulousain (pays de mon coeur)!
j'ai testé le reset, j'ai enlevé la batterie (une nuit seulement), sans effet, peut être ce n'est pas assez long? je me suis aperçue que le problème survient surtout à des vitesses lentes (à partir de 1/80), jamais au dessus...!?
Ce soir je teste la réinstalle de firmware....dernière chance.
Merci pour vos conseils !

Photos: 2
krenouille24

P.........
P.........

Messages: 12

Inscription: 28 Déc 2007

Localisation: Dordogne

Objectif 1:

par letty45 » Lundi 09 Juin 2008 16:08

Je reviendre car mon problème a été réglé... gratos et vite fait ! Juste un peu encrassé au niveau des bagues, après plusieurs essais ( + de 300 photos) aucun message d'erreur à déceler et d'obturateur bloqué.

Yes ! Il peut encore me servir un moment celui là :-P

Photos: 2
letty45

Pi........
Pi........

Messages: 39

Inscription: 11 Mai 2008

Localisation: Limoges

Boitier 1: - D300

Objectif 1: - Nik 80-200mm f/2.8D ED AF

Objectif 2: - Nik 50mm f/1.8 Ai-S

par krenouille24 » Lundi 09 Juin 2008 19:53

Les bagues ? tu nettoies ça comment ?

Photos: 2
krenouille24

P.........
P.........

Messages: 12

Inscription: 28 Déc 2007

Localisation: Dordogne

Objectif 1:

par letty45 » Lundi 09 Juin 2008 20:07

ben c pas moi qui ait nettoyé c'est les mecs de la boutique. Un coup de stylo qui gratouille :mrgreen:

Photos: 2
letty45

Pi........
Pi........

Messages: 39

Inscription: 11 Mai 2008

Localisation: Limoges

Boitier 1: - D300

Objectif 1: - Nik 80-200mm f/2.8D ED AF

Objectif 2: - Nik 50mm f/1.8 Ai-S

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron