Sujet: flash D200 en panne...

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

flash D200 en panne...

par fred77 » Mardi 11 Août 2009 8:31

bonjour messieur je me m'appel fred et je viens de faire l'acquisition d'un D200 d'occase et je viens de m'aperçevoir que le flash du boitier ne fonctionne pas (je n'avais pas fais attention car j'ai un SB800 aussi).

probleme connu ?
cout de la reparation ?
probleme réglalge ?

merci d'avance de vos réponses. :(

fred77

..........
..........

Messages: 3

Inscription: 11 Aoû 2009

Objectif 1:

Publicité

par AF_2.8 » Mercredi 12 Août 2009 9:16

Il n'y a pas (à ma connaissance) de réglage qui empêche le fonctionnement du flash. Dés lors que tu l'as sorti, il doit fonctionner au déclenchement (donc produire un éclair), la seule chose que je vois (mais dans ce cas il y a quand même un éclair qui se produit) et que le flash est réglé 1) en mode contrôleur, et 2) on lui a demandé de ne pas participer à l'exposition. Pour vérifier il te faut aller dans le menu du flash.

Pour le cout d'une réparation éventuelle, tu as les tarifs des forfaits pratiqués par Nikon téléchargeable sur leur site.

Voilà . . . tiens nous au courant . . .

Photos: 369
AF_2.8

Pixeliste.
Pixeliste.

Messages: 845

Inscription: 26 Nov 2008

Localisation: Yvelines

Boitier 1: - D200

Flash 1: - SB-600

"La critique est facile, l'art est difficile"
autofocus-nature
Mes papillons - Promenade en france ... - Nature & Animaux - Macro

par fred77 » Mercredi 12 Août 2009 13:01

merci c'est cool as tu le lien pour les tarifs stp .

fred77

..........
..........

Messages: 3

Inscription: 11 Aoû 2009

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron