Pixelistes • Flash et iso auto, besoin d'aide : Nikon D700

Sujet: Flash et iso auto, besoin d'aide

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Flash et iso auto, besoin d'aide

par dom3antibes » Mardi 24 Juillet 2012 16:25

Bonjour tout le monde,

Je viens de m'acheter le kit R1, et je souhaitais faire du papillon au rapport 1:1 avec une grande pdc.
J'ai donc sélectionné en mode A, F25, isos 200 et isos automatiques maxi 3200.
A ma grande surprise, les photos manquaient de netteté cela à cause d'une vitesse de 1/60, alors que les isos étaient entre 200 et 500 :hein570:
J'ai compulsé le manuel, et il est spécifié qu'au flash, la vitesse prise en compte n'est plus la vitesse mini sélectionnée dans le réglage des isos auto, mais la vitesse synchro flash sélectionnée en e1 (dans mon cas 1/250). Page 109 du manuel.
Après de nombreux essais et deux heures en chat avec l'assistance Nikon, voilà mes conclusions la vitesse qui est prise en compte n'est pas celle de e1, mais celle de e2 1/60 maximum :evil: les isos ne sont poussés que si les conditions ne sont pas remplies pour atteindre la vitesse sélectionnée en e2 vitesse d'obturation du flash.

Pouvez vous faire un test rapide avec vos jolis appareils :lol:
Arrivez vous à la même conclusion que moi, dans ces cas là c'est un bug, ou c'est uniquement le mien? :hein570:

Merci de votre aide

Photos: 32
dom3antibes

Pixel.....
Pixel.....

Messages: 115

Inscription: 25 Avr 2011

Boitier 1: - Nikon D7100

Boitier 2: - Nikon D810

Objectif 1: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 2: - Nikkor 200-400mm f/4G ED-IF AF-S Vr

Objectif 3: - Sigma 150mm f2.8 Macro

Objectif 4: - Zeiss Macro Planar 100mm f/2 T*

Objectif 5: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 6: - Nikkor 50mm f/1.4G AF-S

Objectif 7: - Samyang 14mm f/2.8 IF ED MC Aspherical

Objectif 8: 1 - Canon

Objectif 9: 1 - Canon

Objectif 10: 1 - Canon

Publicité

par dom3antibes » Mardi 24 Juillet 2012 16:57

P.S: pas besoins du kit R1 pour faire des essais, le problème est le même avec le flash intégré seul.

Photos: 32
dom3antibes

Pixel.....
Pixel.....

Messages: 115

Inscription: 25 Avr 2011

Boitier 1: - Nikon D7100

Boitier 2: - Nikon D810

Objectif 1: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 2: - Nikkor 200-400mm f/4G ED-IF AF-S Vr

Objectif 3: - Sigma 150mm f2.8 Macro

Objectif 4: - Zeiss Macro Planar 100mm f/2 T*

Objectif 5: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 6: - Nikkor 50mm f/1.4G AF-S

Objectif 7: - Samyang 14mm f/2.8 IF ED MC Aspherical

Objectif 8: 1 - Canon

Objectif 9: 1 - Canon

Objectif 10: 1 - Canon

Re: Flash et iso auto, besoin d'aide

par tetiaroa » Vendredi 03 Août 2012 17:08

dom3antibes, :coucou2:
Bon je vais essayer de te répondre le plus clairement possible !
Pour moi :
En mode A et ISO auto.
e1 = 1/320s (Auto FP), pour avoir une vitesse d'obturation jusqu'à 1/8000s en Fill-in en plein jour, et ISO qui reste à 200 !
e2 = 1/60s, vitesse qui me convient bien en ambiance sombre pour éviter le flou de bouger avec mon 24-70mm quand je suis à f/5,6 pour avoir un peu de profondeur de champ. Du coup l'ISO auto gère l'exposition jusqu'à 3200 ISO (ma butée de réglage dans le menu "prise de vue", "Réglage de la sensibilité ISO").
Pour le cas de la macro, je garde les mêmes réglages et je passe en mode M pour gérer la vitesse (entre 1/60s et 1/250s pour le 105mm) et l'ouverture entre f/4, pour des plans lointains (1m), et f/16 pour des plans rapprochés (30cm). L'ISO auto gère l'exposition par rapport à la vitesse et l'ouverture que j'ai bloqué. Il arrive qu'avec trop de lumière et une grande ouverture, le barregraphe du mode M s'affole en surexposition. Dans ce cas j'augmente la vitesse manuellement, et je ne touche pas le diaphragme car je veux contrôler la profondeur de champ.
Et pour finir, quand tu as fait attention à tous ces paramètres, le papillon est parti depuis cinq minutes. Tout est à refaire ! :???:

Photos: 3491
tetiaroa

PIXELISTES
PIXELISTES

Messages: 9383

Inscription: 12 Oct 2008

Localisation: 987 Polynésie (dans mes rêves)

Toutes mes photos sont là !

A la recherche d'un follow focus, d'un viewfinder !

par dom3antibes » Samedi 04 Août 2012 2:51

Bonjour tetiaroa,

merci pour ta réponse.
Apparemment, il s'agit bien d'un bug, puisqu'il se cale bien sur e2 et non sur e1.

Dans mon pauvre esprit, je ne pensais pas possible d'utiliser les isos Auto en mode M :oops:
Avec mon 150 macro à 38cm, je suis entre F20 et F25 pour les papillons, du coup je reglerais ma vitesse sur 1/250 et isos auto de 200 à 3200 :cool:


tetiaroa a écrit:....
Et pour finir, quand tu as fait attention à tous ces paramètres, le papillon est parti depuis cinq minutes. Tout est à refaire ! :???:


J'étais passé en mode M avec les isos auto à la main (ou plutôt les 2 mains) et c'est clair que j'en ai vu quelques uns me rire au nez avant de partir pendant que je tournais la molette en appuyant sur la touche ISO tout en vérifiant l'exposition dans le viseur :oinoin:

Photos: 32
dom3antibes

Pixel.....
Pixel.....

Messages: 115

Inscription: 25 Avr 2011

Boitier 1: - Nikon D7100

Boitier 2: - Nikon D810

Objectif 1: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 2: - Nikkor 200-400mm f/4G ED-IF AF-S Vr

Objectif 3: - Sigma 150mm f2.8 Macro

Objectif 4: - Zeiss Macro Planar 100mm f/2 T*

Objectif 5: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 6: - Nikkor 50mm f/1.4G AF-S

Objectif 7: - Samyang 14mm f/2.8 IF ED MC Aspherical

Objectif 8: 1 - Canon

Objectif 9: 1 - Canon

Objectif 10: 1 - Canon

par dom3antibes » Samedi 04 Août 2012 12:51

J'ai fais un essai en mode M, isos auto de 200 à 3200 à 1/250, ça marche pas :hein570:
Sans le flash, les isos passent bien à 3200 et ma photo est correctement exposée, dès que j'ouvre le flash, les isos redescendent à 200 :evil: du coup l'arrière plan est largement sous ex, et le coup de flash trop visible sur le sujet.
En fait, il augmente simplement la puissance du flash :!:
Aurais je loupé quelques chose dans les réglages?

Photos: 32
dom3antibes

Pixel.....
Pixel.....

Messages: 115

Inscription: 25 Avr 2011

Boitier 1: - Nikon D7100

Boitier 2: - Nikon D810

Objectif 1: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 2: - Nikkor 200-400mm f/4G ED-IF AF-S Vr

Objectif 3: - Sigma 150mm f2.8 Macro

Objectif 4: - Zeiss Macro Planar 100mm f/2 T*

Objectif 5: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 6: - Nikkor 50mm f/1.4G AF-S

Objectif 7: - Samyang 14mm f/2.8 IF ED MC Aspherical

Objectif 8: 1 - Canon

Objectif 9: 1 - Canon

Objectif 10: 1 - Canon

par tetiaroa » Samedi 04 Août 2012 18:13

Si tu n'as pas assez de lumière, que tu as une vitesse élevée, et un diaphragme fermé, c'est normal que l'ISO auto reste sur 200 !
tetiaroa a écrit:...Il arrive qu'avec trop de lumière et une grande ouverture, le barregraphe du mode M s'affole en surexposition. Dans ce cas j'augmente la vitesse manuellement, et je ne touche pas le diaphragme car je veux contrôler la profondeur de champ...

La semaine dernière j'ai fait des photos à l'apéro dans un mariage. J'étais souvent en contre jour car les mariés voulaient les montagnes dans le cadre. Le diaphragme réglé à f/5,6, l'iso auto avait choisi 200. En fonction de l'heure et du soleil qui baissait à l'horizon (des montagnes), j'étais obligé d'ajuster la vitesse entre 1/2000s (au début) puis descendre au fil du temps jusqu'à 1/500s. Par contre le Nombre Guide du flash est très réduit, mais j'étais à moins de 3m des gens.
Une fois le soleil passé derrière les montagnes, vitesse à 1/60s, diaphragme toujours à f/5,6, et là les ISO auto remontent doucement de 200 à... 400, voire plus si l'heure est tardive.
Ce week-end je suis à la maison de campagne et je n'ai pris que le D700 avec moi. Les réglages sont les mêmes que sur un D7000.
Je fais un essai et je te mets le résultat demain matin sur ce fil.

Photos: 3491
tetiaroa

PIXELISTES
PIXELISTES

Messages: 9383

Inscription: 12 Oct 2008

Localisation: 987 Polynésie (dans mes rêves)

Toutes mes photos sont là !

A la recherche d'un follow focus, d'un viewfinder !

par dom3antibes » Samedi 04 Août 2012 22:19

Merci tetiaroa,

cela me confirme dans mes conclusions.
Si je récapitule toujours en Isos auto:
En mode A, il se cale sur e2 (1/60 maxi) au lieu de e1, contrairement a ce qui est indiqué à la page 109 du manuel. On est bien en présence d'un bug, non? :roll:

En mode M, il pousse la puissance du flash et ensuite si besoin monte les isos. Ce comportement n'est pas un bug, mais en macro, je vais sous exposé l'arrière plan et cramer le sujet :(

Je vais donc devoir continuer à assurer le boulot de l'automatisme à la main :evil: jusqu'à une éventuelle maj. Je suis toujours en com avec le SAV sur ce sujet, si d'autres pocesseurs du D700 pouvaient confirmer ce bug, j'aurais sans doute plus de poids pour une correction rapide, ou l'infirmer (je préfererais avoir la solution :wink: )

Merci

Photos: 32
dom3antibes

Pixel.....
Pixel.....

Messages: 115

Inscription: 25 Avr 2011

Boitier 1: - Nikon D7100

Boitier 2: - Nikon D810

Objectif 1: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 2: - Nikkor 200-400mm f/4G ED-IF AF-S Vr

Objectif 3: - Sigma 150mm f2.8 Macro

Objectif 4: - Zeiss Macro Planar 100mm f/2 T*

Objectif 5: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 6: - Nikkor 50mm f/1.4G AF-S

Objectif 7: - Samyang 14mm f/2.8 IF ED MC Aspherical

Objectif 8: 1 - Canon

Objectif 9: 1 - Canon

Objectif 10: 1 - Canon

par tetiaroa » Dimanche 05 Août 2012 7:52

tetiaroa a écrit:... Une fois le soleil passé derrière les montagnes, vitesse à 1/60s, diaphragme toujours à f/5,6, et là les ISO auto remontent doucement de 200 à... 400, voire plus si l'heure est tardive...

Ben désolé, je t'ai dit une bêtise. Les ISO auto ne remontent pas tout seul. Je les ai remonté manuellement. Apéro et photos nonnon nonnon nonnon !!!

dom3antibes a écrit:En mode A, il se cale sur e2 (1/60 maxi) au lieu de e1, contrairement a ce qui est indiqué à la page 109 du manuel. On est bien en présence d'un bug, non?

nonnon En mode A et e1 réglé sur 1/320s (Auto FP), la vitesse monte bien au delà de 1/320s avec le flash allumé et en contre jour. J'ai vérifié sur les exifs des photos. Pas de bug pour mon D700 avec le SB900.

dom3antibes a écrit:En mode M, il pousse la puissance du flash et ensuite si besoin monte les isos. Ce comportement n'est pas un bug, mais en macro, je vais sous exposé l'arrière plan et cramer le sujet

En mode M, c'est à toi de régler les paramètres que tu veux. Avec la mesure multizone, tu peux toujours monter un peu les ISO et baisser d'1 IL ton flash. Ton fond devrait être bien exposé et ton premier plan aussi.

Photos: 3491
tetiaroa

PIXELISTES
PIXELISTES

Messages: 9383

Inscription: 12 Oct 2008

Localisation: 987 Polynésie (dans mes rêves)

Toutes mes photos sont là !

A la recherche d'un follow focus, d'un viewfinder !

par dom3antibes » Dimanche 05 Août 2012 12:13

tetiaroa a écrit:
tetiaroa a écrit:
dom3antibes a écrit:En mode A, il se cale sur e2 (1/60 maxi) au lieu de e1, contrairement a ce qui est indiqué à la page 109 du manuel. On est bien en présence d'un bug, non?

nonnon En mode A et e1 réglé sur 1/320s (Auto FP), la vitesse monte bien au delà de 1/320s avec le flash allumé et en contre jour. J'ai vérifié sur les exifs des photos. Pas de bug pour mon D700 avec le SB900.

Oui si les conditions de luminosité sont suffisantes avec les isos de base indiqués dans ton réglage d'isos auto.
Je viens de faire un essai après reset de mes réglages perso.
En mode A iso auto de 200 à 6400 vitesse mini 1/250, vitesse symchro 1/320 auto fp
Je vise un endroit peu lumineux sans le flash: les iso montent pour atteindre 1/250, alors j'ouvre le flash et je vois les isos redescendre à 200 et la vitesse à 1/60. Si je vise un endroit plus lumineux, en effet la vitesse grimpe et peut largement dépasser les 1/250.

Photos: 32
dom3antibes

Pixel.....
Pixel.....

Messages: 115

Inscription: 25 Avr 2011

Boitier 1: - Nikon D7100

Boitier 2: - Nikon D810

Objectif 1: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 2: - Nikkor 200-400mm f/4G ED-IF AF-S Vr

Objectif 3: - Sigma 150mm f2.8 Macro

Objectif 4: - Zeiss Macro Planar 100mm f/2 T*

Objectif 5: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 6: - Nikkor 50mm f/1.4G AF-S

Objectif 7: - Samyang 14mm f/2.8 IF ED MC Aspherical

Objectif 8: 1 - Canon

Objectif 9: 1 - Canon

Objectif 10: 1 - Canon

Re: Flash et iso auto, besoin d'aide

par tetiaroa » Dimanche 05 Août 2012 15:55

Bon, ben, il n'y a pas de bug alors ! C'est le mode de fonctionnement imposé par Nikon ! On n'y peut rien !

Photos: 3491
tetiaroa

PIXELISTES
PIXELISTES

Messages: 9383

Inscription: 12 Oct 2008

Localisation: 987 Polynésie (dans mes rêves)

Toutes mes photos sont là !

A la recherche d'un follow focus, d'un viewfinder !

par dom3antibes » Dimanche 05 Août 2012 18:16

tetiaroa a écrit:Bon, ben, il n'y a pas de bug alors ! C'est le mode de fonctionnement imposé par Nikon ! On n'y peut rien !


Sauf que en mode A, il devrait se caler sur e1 (1/250 ou 1/320), vitesse acceptable en macro (page 109 du manuel) et qu'il se cale sur e2 (1/60 maxi) et c'est vraiment trop lent.
Je ne vais pas tarder à partir au boulot :cry: , mais demain je cherche , si je ne l'ai pas jeté, une photo loupée à cause de cela. :evil:

Bonne soirée, et encore Merci tetiaroa :coucou2:

Photos: 32
dom3antibes

Pixel.....
Pixel.....

Messages: 115

Inscription: 25 Avr 2011

Boitier 1: - Nikon D7100

Boitier 2: - Nikon D810

Objectif 1: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 2: - Nikkor 200-400mm f/4G ED-IF AF-S Vr

Objectif 3: - Sigma 150mm f2.8 Macro

Objectif 4: - Zeiss Macro Planar 100mm f/2 T*

Objectif 5: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 6: - Nikkor 50mm f/1.4G AF-S

Objectif 7: - Samyang 14mm f/2.8 IF ED MC Aspherical

Objectif 8: 1 - Canon

Objectif 9: 1 - Canon

Objectif 10: 1 - Canon

Re: Flash et iso auto, besoin d'aide

par tetiaroa » Dimanche 05 Août 2012 18:23

:good: :super2:

Photos: 3491
tetiaroa

PIXELISTES
PIXELISTES

Messages: 9383

Inscription: 12 Oct 2008

Localisation: 987 Polynésie (dans mes rêves)

Toutes mes photos sont là !

A la recherche d'un follow focus, d'un viewfinder !

Re: Flash et iso auto, besoin d'aide

par dje1050 » Dimanche 05 Août 2012 19:41

pas simple en effet cette histoire de flash
ca c'est vraiment dommage sur le d700
sur mon ancien sony on pouvait monter sans problèmes en vitesse de flash

Photos: 122
dje1050

Pixeliste.
Pixeliste.

Messages: 918

Inscription: 22 Juin 2011

Localisation: loire 42

Boitier 1: - Nikon D4s

Boitier 2: - Nikon D700

Boitier 3: - Sony Alpha DSLR-A200

Boitier 4: - Sony Alpha DSLR-A200

Boitier 5: - Sony NEX-5

Objectif 1: - Nikkor Fisheye AF 16mm f/2.8 D

Objectif 2: - Nikkor 24mm f/1.4G ED AF-S

Objectif 3: - Nikkor 35mm f/1,4G AF-S

Objectif 4: - Nikkor 50mm f/1.4G AF-S

Objectif 5: - Nikkor 85mm f/1,4G AF-S

Objectif 6: - Nikkor 105mm f/2.8D AF Micro

Objectif 7: - Nikkor 200mm f/2G IF-ED AF-S VR

Objectif 8: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 9: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 10: - Nikkor 50mm f/1.2 Ai-S

Flash 1: - Nikon SB-900

par dom3antibes » Dimanche 05 Août 2012 23:07

dje1050 a écrit:pas simple en effet cette histoire de flash
ca c'est vraiment dommage sur le d700
sur mon ancien sony on pouvait monter sans problèmes en vitesse de flash


Pa simple, mais le problème c'est que le d700 ne réagit pas comme il est stipullé dans le manuel. Peux tu me confirmer qu'il se cale bien sur 1/60 (e2) et non (e1) sans les conditions précitées, car si il y a bug, une correction devrais être apportée.
Je pense qu'a vitesse synchro flash, cela devrait couvrir pratiquement toutes les utilisations.

Photos: 32
dom3antibes

Pixel.....
Pixel.....

Messages: 115

Inscription: 25 Avr 2011

Boitier 1: - Nikon D7100

Boitier 2: - Nikon D810

Objectif 1: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 2: - Nikkor 200-400mm f/4G ED-IF AF-S Vr

Objectif 3: - Sigma 150mm f2.8 Macro

Objectif 4: - Zeiss Macro Planar 100mm f/2 T*

Objectif 5: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 6: - Nikkor 50mm f/1.4G AF-S

Objectif 7: - Samyang 14mm f/2.8 IF ED MC Aspherical

Objectif 8: 1 - Canon

Objectif 9: 1 - Canon

Objectif 10: 1 - Canon

Re: Flash et iso auto, besoin d'aide

par eric2436 » Lundi 13 Août 2012 22:19

bonsoir,

Récent possesseur d'un D700, je suis tombé sur ce post en cherchant des infos sur les flash ...
Il n'en fallait pas plus pour éveiller ma curiosité !
Je vous livre le résultats de mes réflexions et de mes essais, en espérant que cela sera utile.

VITESSE DE SYNCHRO FLASH – réglage e1 du D700 :
Pour un APN à obturateur à rideau, la durée d'exposition la plus courte permettant l'exposition de toutes les cellules photosensibles du capteur en même temps s'appelle la "vitesse" de synchro flash. Pour des durées plus courtes que la "vitesse" de synchro flash, le capteur est balayé par une fenêtre plus étroite que le capteur. Pour des durées d'exposition plus longues que la "vitesse" de synchro flash, un éclair de flash déclenché après l'arrivée du premier rideau illumine le capteur entier. Pour des durées plus courtes et un flash basique, l'éclair du flash n'illumine qu'une partie du capteur. Avec certains flash haut de gamme, il est néanmoins possible d'exploiter des durées d'exposition plus courte que la "vitesse" de synchro flash. C'est le fameux mode FP, pour lequel plusieurs éclairs sont déclenchés pendant la durée d'exposition.
Le réglage e1 du D700 permet de configurer la "vitesse" de synchro flash entre 1/60s et 1/320s.
Par conséquent, ce réglage définit la durée d'exposition la plus courte – la vitesse la plus rapide - accessible avec un flash en mode normal. Au-delà, il faut utiliser le mode FP (mode non accessible avec le flash intégré).

VITESSE D'OBTURATION FLASH – réglage e2 du D700 :
Ce réglage permet de configurer la durée d'exposition la plus longue – la vitesse la plus lente – disponible.

BREF :
Quand le flash est activé :
- le réglage e1 fixe la durée d'exposition la plus courte disponible en mode normal (non FP), et fixe la vitesse de synchro flash (1/250s ou 1/320s) en mode FP
- le réglage e2 fixe la durée d'exposition la plus longue disponible.

ESSAI :
e1 = 1/160s
e2 = 1/60s
flash intégré activé
En mode A (priorité ouverture)
- par forte luminosité et/ou grande ouverture, la durée sélectionnée par l'automatisme est 1/160s = e1
- par faible luminosité et/ou petite ouverture, la durée sélectionnée par l'automatisme est 1/60s = e2
- entre ces 2 extrêmes la durée sélectionnée par l'appareil se balade entre 1/60s et 1/160s, donc entre e1 et e2.

SENSIBILITE AUTOMATIQUE ET FLASH :
Essai 1 :
e1 = 1/160s
e2 = 1/60s
flash intégré activé
iso min = 200
iso max = 3200
vitesse obturation mini = 1/250
En mode A (priorité ouverture)
- par forte luminosité et/ou grande ouverture, la durée sélectionnée par l'automatisme est 1/160s = e1 ; iso = 200
- par faible luminosité et/ou petite ouverture, la durée sélectionnée par l'automatisme est 1/60s = e2 ; iso = 200
- entre ces 2 extrêmes la durée sélectionnée par l'appareil se balade entre 1/60s et 1/160s, donc entre e1 et e2 ; iso = 200.

Essai 2 :
e1 = 1/160s
e2 = 1/60s
flash intégré activé
iso min = 200
iso max = 3200
vitesse obturation mini = 1/250
En mode A (priorité ouverture) F2.8, de nuit, table de jardin à environ 7m
- durée d'exposition sélectionnée par l'appareil : 1/60 = e2
- iso sélectionné= 450 : attention la sensibilité choisie par l'appareil n'est pas affichée dans le viseur, elle n'est visible qu'après déclenchement dans les informations de la photo ! (j'ai mis du temps à m'en apercevoir. J'ai cru un moment que l'iso automatique ne marchait pas avec le flash !)

CONCLUSIONS :
- le mode iso automatique semble fonctionner correctement avec le flash
- la durée d'exposition sélectionnée par l'automatisme de l'appareil varie entre les réglages e1 et e2 en fonction des conditions de luminosité et des paramètres utilisateur (ouverture en mode A …)
- en mode iso automatique, la sensibilité est automatiquement ajustée quand la puissance du flash et la durée min d'exposition ne suffisent pas à obtenir une exposition correcte. La sensibilité sélectionnée est visible dans les infos de la photo
- à mon avis le fonctionnement est correct, le bug est dans le manuel d'utilisation…

(je voulais mettre mes photos de test mais je ne sais pas encore comment faire et de plus je viens de m'apercevoir que je suis resté en mode RAW donc pas immédiat ...)
a+

eric2436

..........
..........

Messages: 2

Inscription: 13 Aoû 2012

Boitier 1: - Nikon D700

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Poster une réponse
Suivante

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron