Sujet: Garantie objo après 6 mois: j'appelle le revendeur ou nikon?

Modérateur: Modérateurs

Poster une réponse

Garantie objo après 6 mois: j'appelle le revendeur ou nikon?

par D90Lamp » Mardi 01 Septembre 2009 18:57

Bonjour :

Question simple: Mon objectif 18-200 ne marche pas bien, entre ouverture 18 et 24 le moteur du boitier patine et l'exposition ne se fait pas.

J'ai acheté mon objo à Pixmania ya moins de 6 mois; je m'adresse a pixmania pour la réparation ou à Nikon directement??

D90Lamp

Pi........
Pi........

Messages: 43

Inscription: 25 Jan 2009

Localisation: Le Cannet

Objectif 1:

Publicité

par austin-powers » Mardi 01 Septembre 2009 21:02

tu peux faire les 2, tu peux commencer par contacter ton revendeur, mais comme c'est du web, je ne pense pas qu'il puisse faire grand chose, il va surement te dire de voir en direct avec nikon

Photos: 124
austin-powers

Membre VIP
Membre VIP

Messages: 1565

Inscription: 05 Sep 2008

Localisation: Près d'Angers

Boitier 1: - Nikon D800

Boitier 2: - Nikon D7000

Objectif 1: - Nikkor 85mm f/1,4G AF-S

Objectif 2: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 3: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 4: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Flash 1: - Nikon SB-900

par BertrandFX » Mardi 01 Septembre 2009 23:02

La garantie passe toujours par le revendeur .

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

par D90Lamp » Mercredi 02 Septembre 2009 11:04

merci pour la réponse, je les appelle.. au cas où je posterai le suivi ici!

D90Lamp

Pi........
Pi........

Messages: 43

Inscription: 25 Jan 2009

Localisation: Le Cannet

Objectif 1:

Re: Garantie objo après 6 mois: j'appelle le revendeur ou nikon?

par D90Lamp » Lundi 30 Novembre 2009 19:43

J'ai envoyé mon objectif et le voilà de retour.

Il avait un léger soucis : il coinçait au niveau du zoomage.. ce qui faisait que sur mes vidéos quand je faisais un zoom-in zoom-out ou inversement, il y avait des à-coups. De plus quand il coinçait, ca faisait patiner l'autofocus!

Il a l'air de marcher correctement, en tout cas il n'y a plus d'à-coups. Par contre j'entends un son nouveau et assez long qui n'existait pas avant. Ce son n'est pas présent si je désactive le VR.. :mrgreen2:

Voici mon premier feedback. :clap:

Le paquet de la poste était très bien fait et le délai de réparation plus court que ce que je pensais! :super2:

D90Lamp

Pi........
Pi........

Messages: 43

Inscription: 25 Jan 2009

Localisation: Le Cannet

Objectif 1:

par D90Lamp » Mardi 01 Décembre 2009 18:00

Problème l'ojectif a bien un problème avec le VR qu'il n'avait pas avant que je l'envoie à Nikon! +--

Quand j'appuye sur le déclencheur l'image dans le viseur vascille quelques secondes (!)et un son contine et interminable se produit ! :shock:

Je viens d'ouvrir un nouveau sujet pour en faire part... ici:

D90Lamp

Pi........
Pi........

Messages: 43

Inscription: 25 Jan 2009

Localisation: Le Cannet

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron