Sujet: Grip Meke sur D750

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Grip Meke sur D750

par David » Jeudi 05 Janvier 2017 16:48

Bonsoir
J'ai achete un grip de marque Meike pour mon D750 et il ne fonctionne pas...

Premier cas:
Je vois sur mon ecran que la batterie qui est dans mon appareil photo est pleine, je l'enleve et je la mets dans le grip, je visse le grip, je vois le voyant vert sur mon appareil qui s'allume, donc le contact est fait, et le voyant de la batterie clignote comme si elle etait vide. Je ne peux pas prendre d'images..

Second cas:
Je laisse la batterie pleine dans mon appareil, je mets une seconde batterie (chargee) dans le grip, je visse le grip, pareil je vois le voyant vert sur mon appareil qui s'allume, donc le contact est fait, et le voyant de la batterie clignote comme si elle etait vide. Je ne peux pas prendre d'images..

Troisieme cas: Je mets une batterie dans mon appareil, je visse le grip sans batterie a l'interieur, je vois le voyant vert sur mon appareil qui s'allume, donc le contact est fait, mon ecran m'indique que la batterie est pleine, je peux prendre des images avec mon appareil, MAIS AUSSI avec mon grip, en position verticale...

Donc le contact se fait, mais des qu'il y a une batterie dans le grip, ca ne fonctionne plus...

Une idee ?
Un reglage a faire sur le D750 ?

Merci
David :wink:

Photos: 2457
David

PIXELISTES
PIXELISTES

Messages: 15686

Inscription: 10 Sep 2005

Localisation: Israel

Boitier 1: - Nikon D750

Boitier 2: - Nikon D7100

Objectif 1: - Tamron SP 150-600mm F/5-6.3 Di VC USD

Objectif 2: - Sigma 150mm f/2.8 EX DG OS HSM APO Macro

Objectif 3: - Sigma 17-70mm f/2.8-4 Macro DC OS HSM

Objectif 4: - Micro Nikkor 60mm f/2.8 ED AF-S

Macro - Nature et Animaux - Gens - Israel - New York

Mon site Web
Photographier le Monde en minuscule, et essayer de comprendre combien Grand est son Createur...
Publicité

Re: Grip Meke sur D750

par David » Vendredi 06 Janvier 2017 14:28

Voila je vois que je ne suis pas le seul a avoir ce probleme, une video a ete postee sur Youtube, j'ai exactement le meme probleme...
https://www.youtube.com/watch?v=RXIrVBPhJp0

Au secours :roll:

Photos: 2457
David

PIXELISTES
PIXELISTES

Messages: 15686

Inscription: 10 Sep 2005

Localisation: Israel

Boitier 1: - Nikon D750

Boitier 2: - Nikon D7100

Objectif 1: - Tamron SP 150-600mm F/5-6.3 Di VC USD

Objectif 2: - Sigma 150mm f/2.8 EX DG OS HSM APO Macro

Objectif 3: - Sigma 17-70mm f/2.8-4 Macro DC OS HSM

Objectif 4: - Micro Nikkor 60mm f/2.8 ED AF-S

Macro - Nature et Animaux - Gens - Israel - New York

Mon site Web
Photographier le Monde en minuscule, et essayer de comprendre combien Grand est son Createur...
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron