Sujet: Gros problème ISO D200

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Gros problème ISO D200

par Paulo92 » Dimanche 12 Août 2012 12:38

Bonjour a tous ,
J'ai recu hier mon d200 et apres reglages , je me rends compte que meme a 100 iso ( seulement en interieur , sans flash et en plein jour ) j'ai beaucoup de bruit ( equivalent a 12800 sur un D4 , oui sa fait peur :lol: )
Pensant a une erreur de reglage , j'ai reinitialiser tous mes reglages et rien. Toujours du bruit.
Pour info , je possede un 18-70 AF-S DX f3,5-4,5

Ps; je ne trouve pas la section presentation. Puis je avoir le lien ? Merci

Paulo92

..........
..........

Messages: 4

Inscription: 12 Aoû 2012

Objectif 1:

Publicité

Re: Gros problème ISO D200

par littlbear » Dimanche 12 Août 2012 16:36

Peux tu monter un exemple ?

Tu es peut-être en ISO automatique (si cette fonction existe sur le D200). Parce que en intérieur, même en plein jour, c'est difficile d'avoir 100 ISO. En intérieur je suis rarement sous les 800 ISO pour garder un temps d'exposition assez rapide.

Tu as peut-être du bruit dans les ombres uniquement.

Le D200 a un capteur CCD. Les capteurs CCD ont un bruit différent du capteur CMOS comme le D4. Le D200 a un capteur de la même génération que mon Sony A300. A 1600ISO avec mon A300, j'ai autant de bruit que mon D5100 à 6400 ISO. Le D4 est encore meilleurs. Je dirai que le D200 à 800 ISO doit bruiter autant que le D4 à 12800 ISO.

Photos: 71
littlbear

Pixelistes
Pixelistes

Messages: 2576

Inscription: 15 Oct 2011

Localisation: Strasbourg

Boitier 1: - Nikon D5100

Boitier 2: - Fuji X10

Objectif 1: - Tamron AF 17-50mm f/2.8 XR Di II LD Aspherical (IF)

Objectif 2: - Nikkor 70-300mm f/4,5-5,6G AF-S VR IF-ED

Objectif 3: - Tamron AF 90mm f/2.8 SP Di macro

Objectif 4: - Nikkor 50mm f/1.8G AF-S

Objectif 5: - Nikkor 35mm f/1.8G AF-S DX

Flash 1: - Nikon SB-600

par Paulo92 » Dimanche 12 Août 2012 22:26

non , iso auto desactivé , et temps de pose suffisant pour un sujet fixe , genre 1/20 . Et toujours du bruit dans les ombres , c' est pas net et pas digne d'un boitier expert..

Paulo92

..........
..........

Messages: 4

Inscription: 12 Aoû 2012

Objectif 1:

Re: Gros problème ISO D200

par Vivou » Dimanche 12 Août 2012 22:38

Poste une photo afin que nous puissions voir.

Photos: 827
Vivou

Pixelistes
Pixelistes

Messages: 1386

Inscription: 17 Aoû 2008

Localisation: Courbevoie La Défense

Boitier 1: - Nikon D3s

Boitier 2: - Nikon D300

Objectif 2: - Nikkor 85mm f/1.8D AF

Objectif 3: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 4: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 5: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 6: - Nikkor 70-300mm f/4-5.6D ED AF

Flash 1: - Nikon SB-900

Re: Gros problème ISO D200

par Paulo92 » Dimanche 12 Août 2012 23:30

Pas de PC sous la main ..

Paulo92

..........
..........

Messages: 4

Inscription: 12 Aoû 2012

Objectif 1:

Re: Gros problème ISO D200

par Vivou » Dimanche 12 Août 2012 23:36

Dommage

Photos: 827
Vivou

Pixelistes
Pixelistes

Messages: 1386

Inscription: 17 Aoû 2008

Localisation: Courbevoie La Défense

Boitier 1: - Nikon D3s

Boitier 2: - Nikon D300

Objectif 2: - Nikkor 85mm f/1.8D AF

Objectif 3: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 4: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 5: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 6: - Nikkor 70-300mm f/4-5.6D ED AF

Flash 1: - Nikon SB-900

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron