Sujet: Help - message "Err"

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Help - message "Err"

par nicephore » Lundi 21 Août 2006 20:15

Bonjour-bonsoir...
ai un problème avec mon D70s:
tout à l'heure, je sors l'appareil (:D), je déclenche. d'après le bruit, le miroir s'ouvre... ne se referme pas. le temps de me rendre compte que je suis en mode manuel, long temps de pose... je décide de mettre sur Off l'appareil, de façon à gagner du temps. je le rallume. je positionne sur automatique, je shoote, le miroir s'ouvre... et puis rebelotte, ne se referme pas. incrédule, je regarde le menu: automatique. message Err clignotant dans le viseur (et sur le cadran). je positionne sur Off: le miroir ne se ferme pas (!). je rallume, rappuie sur le déclencheur et là : gros bruit de miroir qui se referme, mais en faisant un potin jamais entendu jusque là...

J'en suis tout remué.

J'ai vu dans un autre sujet (pour d'autres modèles) que c'était sans doute un problème d'obturateur... et que la pièce coutait cher... L'appareil étant sous garantie, normalement la réparation est prise en charge, non?

J'en suis tout angoissé.

Est il possible que Nikon refuse de considérer la réparation hors garantie?

Merci,

Pierre

PS: pour le moment, je suis les directives trouvées sur le site nikon. Là je vais laisser reposer l'appareil 24 h sans batteries... sans grande illusion.

nicephore

..........
..........

Messages: 8

Inscription: 21 Fév 2006

Localisation: Liège

Objectif 1:

Publicité

par Adrie45 » Lundi 21 Août 2006 20:24

Est ce la batterie d'origine que tu as dans ton boitier?

Photos: 171
Adrie45

Pixelist..
Pixelist..

Messages: 559

Inscription: 09 Avr 2006

Objectif 1:

par nicephore » Lundi 21 Août 2006 20:35

Est ce la batterie d'origine que tu as dans ton boitier?

Oui, chargée d'hier... et dire qu'hier j'avais nettoyé le capteur (pas de lien de cause à effet, hmm?)

merci,

nicephore

..........
..........

Messages: 8

Inscription: 21 Fév 2006

Localisation: Liège

Objectif 1:

par Adrie45 » Mardi 22 Août 2006 13:56

Si j'étais toi j'essayerai avec une autre batterie.J'ai connu ce problème avec une batterie deffectueuse.

Photos: 171
Adrie45

Pixelist..
Pixelist..

Messages: 559

Inscription: 09 Avr 2006

Objectif 1:

par nicephore » Mardi 22 Août 2006 15:32

je vais tenter ça, ok... en attendant j'ai téléphoné au SAV, qui m'a dit qu'il n'y avait pas de raison pour que la réparation soit payante... (sauf si trace de sable, ... mais ce n'est pas le cas). ce qui m'a à moitié rassuré (

la batterie, ça rentre dans la garantie, ça..? :-D

enfin, dans le pire des cas, mon petit D70s va être immobilisé 4-5-... semaines.

m'en vais reprendre en main mon coolpix :roll: . il ne m'a jamais lâché, lui... :lol:

nicephore

..........
..........

Messages: 8

Inscription: 21 Fév 2006

Localisation: Liège

Objectif 1:

par Adrie45 » Mardi 22 Août 2006 19:05

Tiens nous au courrant

Photos: 171
Adrie45

Pixelist..
Pixelist..

Messages: 559

Inscription: 09 Avr 2006

Objectif 1:

par milkiway » Mercredi 23 Août 2006 10:20

Salut j'ai déjà eu le problème et après deux renvois aux SAV -> changement d'obturateur. C'est un défaut de conception du D70. Très nombreux sont les modèles qui ont ce problème.

Photos: 5
milkiway

Pixeli....
Pixeli....

Messages: 260

Inscription: 13 Mai 2006

Localisation: Nice (06)

Objectif 1:

par milkiway » Mercredi 23 Août 2006 10:22

PS : deux semaines pour le SAV pour moi

Photos: 5
milkiway

Pixeli....
Pixeli....

Messages: 260

Inscription: 13 Mai 2006

Localisation: Nice (06)

Objectif 1:

par nicephore » Mercredi 23 Août 2006 12:44

merci! j'essaierai ce soir une autre batterie, histoire de voir... demain je compte remballer le boîtier, direction revendeur pour le SAV. je dois avouer que je suis un peu rassuré par rapport à lundi, au moment où cela est arrivé. merci de m'avoir transmis vos (mauvaises) expériences.
depuis lundi, je philosophe...
Je me dis qu'il est bien dommage, quand on voit l'argent que l'on met dans ces appareils, que le matériel ait des défauts de conception comme ça. Parfois, j'ai l'impression que plus on avance, ... moins on nous vend des appareils robustes. Les fabricants produisent en masse, sortent de nouveaux modèles, les déclassent de plus en plus vite.
C'est désolant que ce modèle, qui nous vient de l'informatique, se retrouve maintenant en photographie...

Et dire qu'il y a 5 ans j'achetais un coolpix à 800 euros. N'ai jamais eu de problèmes avec. Il y a 6 mois, j'investis 1200 euros dans un kit D70s, ... et paf...

Le même phénomène pour les écrans LCD/plasma, les gsms, ...

désolant, comme nous ne sommes finalement que des portefeuilles, pour toutes ces multinationales.

désolé de vous importuner avec ma philosophie à 2 balles (ce que je viens de livrer ici, vous le pensez sans doute tous)... je suis amer... :cry:

nicephore

..........
..........

Messages: 8

Inscription: 21 Fév 2006

Localisation: Liège

Objectif 1:

par ludwig76 » Mercredi 23 Août 2006 12:50

Et non tu as bien raison !!!
Les constructeurs ne prennent plus le tps de tester et de fiabiliser le matériel !!!
J'espere que mon D70 va continuer a fonctionner.

Photos: 2
ludwig76

Pi........
Pi........

Messages: 44

Inscription: 04 Juil 2006

Localisation: Rouen

Objectif 1:

par milkiway » Mercredi 23 Août 2006 16:01

Si j'étais toi je le porterais vite. Quand j'ai eu le problème il s'est accentué avec le temps pour complètement tomber en rade le 2e jour de mes vacances ...

Photos: 5
milkiway

Pixeli....
Pixeli....

Messages: 260

Inscription: 13 Mai 2006

Localisation: Nice (06)

Objectif 1:

par nicephore » Mercredi 23 Août 2006 22:28

C'est à dire que là, ... de toute façon j'ai pas le choix: j'ai testé une autre batterie, idem qu'avec l'originelle...

Le problème ne peut pas s'accentuer, puisqu'il ne prend déjà plus de photo. frustrant de voir passer des coureurs (Eneco Tour) et de shooter avec mon coolpix (il sait encore me rendre des services, d'accord, mais là il s'est montré un peu 'just')

demain, le boitier tout nu sera porté à la fnac, direction SAV@Bruxelles... en même temps je demanderai un nettoyage du capteur :wink: (à ce propos, lors de la reprise en main de mon coolpix, j'ai refait connaissance avec un "monde" sans poussière: pas de tracas, pas de 'ooooh, on dirait qu'il y a des poussières'... ça fait tout bizarre... :-D )

je chronomètre le 'pit stop' et je vous dis quoi,

nicephore

..........
..........

Messages: 8

Inscription: 21 Fév 2006

Localisation: Liège

Objectif 1:

par nicephore » Lundi 30 Octobre 2006 12:48

ben voilà, après plus de 60 jours... il est revenu! je n'ai pas encore eu le temps de beaucoup shooter, juste 2-3 comme ça: il a l'air tout réinitialisé... je n'ai qu'une pensée qui me traverse l'esprit: Espérons qu'il tienne bien le coup, à présent!

nicephore

..........
..........

Messages: 8

Inscription: 21 Fév 2006

Localisation: Liège

Objectif 1:

par Fred_pol » Lundi 30 Octobre 2006 12:50

Content qu'il soit de retour.
Dur de tenir 60 jours sans son joujou.

Photos: 384
Fred_pol

Membre VIP
Membre VIP

Messages: 31378

Inscription: 03 Déc 2005

Localisation: Pologne

A+, Fred

☆ Mes photos sur Pix: Mes photos sur pixelsites (suspendu) ☆ Mon site web: www.fdskphoto.com ☆ Facebook: fdskphoto

par Numerica » Lundi 30 Octobre 2006 14:24

Content pour toi Nicephore, tu as enfin récupéré ton boitier.

:wink:

Photos: 144
Numerica

Membre VIP
Membre VIP

Messages: 25438

Inscription: 02 Juin 2005

Localisation: Seine et Marne

Boitier 1: - Nikon D4s

Boitier 2: - Fuji X-Pro-1

Boitier 3: - Nikon D3

Boitier 4: - Canon Powershot G12

Objectif 1: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 2: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 3: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 4: - Micro Nikkor 60mm f/2.8 ED AF-S

Objectif 5: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 6: - PC-E-Nikkor 24mm f/3,5D ED

Objectif 7: - Nikkor 400mm f/3.5 IF-ED Ai-S

Flash 1: - Nikon SB-800

Flash 2: - Nikon SB-R1C1

TC 2: - Nikon TC-20E II

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron