Sujet: Imagevue quelques questions de configuration

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Imagevue quelques questions de configuration

par yahoo30 » Lundi 09 Mars 2009 20:48

Bonjour,

Avis aux utilisateurs de ce programme.Je souhaiterais savoir sur quels fichiers/dossiers avez vous mit le chmod à 777 sur la v2. Car j'ai quelques soucis à ce niveau là. Ayant perdu un peu patience j'ai tout mis à 777 temporairement pour accéder à ma galerie. Seulement, j'ai tout réinstaller et j'ai maintenant des erreurs au lancement .

Une petite aide, avant que je balance tout par la fenêtre :twisted:

Photos: 460
yahoo30

Pixeliste.
Pixeliste.

Messages: 991

Inscription: 17 Juil 2008

Localisation: vosges

Boitier 1: - D300s

Objectif 1: - Nik 18-135 mm f/3,5-5,6 AF-S IF-ED DX

Objectif 2: - Sig 70-200mm f/2.8 APO EX II DG HSM

Objectif 3: - Nik 300mm f/4 ED-IF AF-S

Objectif 4: - Nik 500mm f/4G ED AF-S VR

Flash 1: - SB-600

Publicité

par yahoo30 » Lundi 09 Mars 2009 21:14

Je crois qu'il faut que j'aille dormir un peu :mrgreen: j'avais oublié des fichiers lors du transfert.

Photos: 460
yahoo30

Pixeliste.
Pixeliste.

Messages: 991

Inscription: 17 Juil 2008

Localisation: vosges

Boitier 1: - D300s

Objectif 1: - Nik 18-135 mm f/3,5-5,6 AF-S IF-ED DX

Objectif 2: - Sig 70-200mm f/2.8 APO EX II DG HSM

Objectif 3: - Nik 300mm f/4 ED-IF AF-S

Objectif 4: - Nik 500mm f/4G ED AF-S VR

Flash 1: - SB-600

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron