Sujet: Indaction ZOOM sur mon SB600 ?

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Indaction ZOOM sur mon SB600 ?

par Corentin » Dimanche 21 Décembre 2008 12:45

Bonjour à tous , voilà je possède depuis peu un SB600 , je l'utilise avec deux D70S , ainsi qu'avec le 18 70 pour mon père , et moi j'utilise un Sigma 70 200 2.8 et un Tamron 28 75 2.8 , quand j'allume le flash il me marque zoom 24 mm , ensuite deux petites barres ... j'ai d'habord pensé que le problème venait car je l'utilisais avec un Sigma ou Tamron , mais même quand je l'utilise sur le 18 70 Nikkor il me dis le même . Il y a quelques jours je met mon tamron dessus et la il m'indiquait les bons paramètre quand je zooomais , il montait bien 24 mm 35 mm 50 mm etc ... Aujourdhui je le rallume pour faire quelques photos de nouveaux 24 mm ensuite 2 petites barres ... Quelqu'un connait il le problème , un réglage ou autres ? Merci de votre aide

Joyeuse Fêtes

Corentin

P.........
P.........

Messages: 12

Inscription: 15 Oct 2008

Localisation: Lessines ( Belgique )

Objectif 1:

Publicité

par Numerica » Dimanche 21 Décembre 2008 13:38

As tu bien vérifié ceci:

Image

Bon dimanche et bonnes photos.

Photos: 144
Numerica

Membre VIP
Membre VIP

Messages: 25438

Inscription: 02 Juin 2005

Localisation: Seine et Marne

Boitier 1: - Nikon D4s

Boitier 2: - Fuji X-Pro-1

Boitier 3: - Nikon D3

Boitier 4: - Canon Powershot G12

Objectif 1: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 2: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 3: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 4: - Micro Nikkor 60mm f/2.8 ED AF-S

Objectif 5: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 6: - PC-E-Nikkor 24mm f/3,5D ED

Objectif 7: - Nikkor 400mm f/3.5 IF-ED Ai-S

Flash 1: - Nikon SB-800

Flash 2: - Nikon SB-R1C1

TC 2: - Nikon TC-20E II

par Corentin » Dimanche 21 Décembre 2008 21:14

Oui j'ai essayé mais quand j'appuie sur ZOOM rien ne se produit ... Je vais continuer mes recherches. Merci de ton aide :)

Corentin

P.........
P.........

Messages: 12

Inscription: 15 Oct 2008

Localisation: Lessines ( Belgique )

Objectif 1:

par Galipe » Vendredi 26 Décembre 2008 18:02

Salut Corentin,

Je ne possède le SB 600 que depuis 2 jours,et j'ai déja rencontré ce type de problème.

La solution que j'ai trouvé, a consisté à nettoyer mon matériel, et particulièrement les contacts sur les objectifs et le boitier, 1 d40.

Photos: 10
Galipe

Pi........
Pi........

Messages: 27

Inscription: 26 Déc 2008

Localisation: Prin 51

Boitier 1: - D40

Boitier 2: - D3000

Objectif 1: - Nik 35mm f/1.8G AF-S DX

Objectif 2: - Nik 18-55mm f/3.5-5.6G ED AF-S DX II

Objectif 3: - Nik 70-300 mm f/4,5-5,6G AF-S VR IF-ED

Objectif 4: - Nik 18-55mm f/3.5-5.6G AF-S VR DX

Flash 1: - SB-600

par Charlie » Vendredi 26 Décembre 2008 18:13

:nikonist: :coucou2:

Bonjour Galipe,
En attendant une réponse à ta question, n'oublie pas de passer par ce forum pour te présenter. :wink:
Cela serait sympa que les membres puissent faire ta connaissance :wink:

Photos: 2037
Charlie

Membre VIP
Membre VIP

Messages: 39446

Inscription: 21 Mai 2007

Localisation: Auradé 32

Boitier 1: - Nikon D3s

Objectif 1: - Nikkor 17-35mm f/2.8D ED-IF AF-S

Objectif 2: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 3: - Nikkor 300mm f/2.8D ED-IF I AF-S

Mise à jour de ...Moments... le 15/01/2013
Membre de Regard Perdu et d'oiseaux.net JMD oiseaux.net
Les oiseaux et autres bestioles
Mes paysages et le reste Ici et les villes Par là

par Stefon » Vendredi 26 Décembre 2008 22:04

Bizarre, car ça a l'air d'être aléatoire...
tu devrais peut être regarder au niveau du diffuseur,
car lorsqu'il est "on" il n'y a pas de zoom auto...

Photos: 186
Stefon

Pixelistes
Pixelistes

Messages: 3513

Inscription: 29 Oct 2008

Localisation: Ile de France

Mes photos de Concert

par Corentin » Dimanche 28 Décembre 2008 18:54

J'ai chercher un peu dans les menus et j'ai j'ai desactivé le zoom auto , ensuite j'ai reactivé et depuis il fonctionne impecable !
Avec Tamron , avec Sigma et avec Nikkor sur mes deux D70S
Merci pour vos réponses :wink:

Corentin

P.........
P.........

Messages: 12

Inscription: 15 Oct 2008

Localisation: Lessines ( Belgique )

Objectif 1:

par Stefon » Lundi 29 Décembre 2008 11:37

Content que tu ais trouve...

Photos: 186
Stefon

Pixelistes
Pixelistes

Messages: 3513

Inscription: 29 Oct 2008

Localisation: Ile de France

Mes photos de Concert
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron