Pixelistes • Installation de DXO Optics Pro Standard : DXO

Sujet: Installation de DXO Optics Pro Standard

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Installation de DXO Optics Pro Standard

par pima » Mercredi 10 Janvier 2007 23:12

Copie du message que j'ai envoyé à DXO, dont j'attends une réponse.

J'ai essayé de nombreuses fois de télécharger les fichiers pour l’installation de ce logiciel sur mon ordinateur, sans succès. J’ai donc attendu l’arrivée du CD « PRO BACKUP » pour réessayer l’installation. Ce soir j’ai reçu le fameux CD et me suis empressé d’essayer l’installation des produits, or à ma grande stupéfaction je n’ai pas eu plus de réussite. Les mêmes messages d’erreur sont apparus .( Essais faits avec et sans anti-virus).

Je vous joint la copie des écrans d’erreur et ne vous cache pas que je suis fort mécontent. Je regrette que le CD Pro Backup ne comporte, en fait, que la copie d’un simple lien vers votre site de téléchargement, et non pas la copie intégrale des fichiers du produit. L’achat en magasin m’aurait procuré moins de problèmes … et pour moins cher ! :cry:

Quelqu'un a t-il eu la même mésaventure ?

Edit Numerica: Merci d'éviter les textes et les titres en majuscules. Je modifie pour toi.

pima

P.........
P.........

Messages: 13

Inscription: 21 Nov 2006

Localisation: Pays de la loire Sarthe

Boitier 1: - Nikon D300

Boitier 2: - Nikon D810

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Nikkor 70-300mm f/4-5.6D ED AF

Objectif 3: - Micro Nikkor 105 f/2.8 D AF

Flash 1: - Nikon SB-600

Flash 2: - Nikon SB-900

Le bout du monde est à deux pas
Publicité

par Fred_pol » Mercredi 10 Janvier 2007 23:24

:nikonist: :coucou2:

Bonjour pima,
en attendant une réponse à ta question, n'oublie pas de passer par ce post pour te présenter. :wink:

Photos: 384
Fred_pol

Membre VIP
Membre VIP

Messages: 31379

Inscription: 03 Déc 2005

Localisation: Pologne

A+, Fred

☆ Mes photos sur Pix: Mes photos sur pixelsites (suspendu) ☆ Mon site web: www.fdskphoto.com ☆ Facebook: fdskphoto

par pima » Mardi 16 Janvier 2007 0:00

Mon problème est résolu :un fichier corrompu empêchait donc de faire l'installation. Hier j'ai tenté un nouveau téléchargement à partir d'un autre ordi et la procédure s'est bien déroulée. Il ma seulement fallu faire un transfert des fichiers sur mon ordinateur et depuis tout va bien.

pima

P.........
P.........

Messages: 13

Inscription: 21 Nov 2006

Localisation: Pays de la loire Sarthe

Boitier 1: - Nikon D300

Boitier 2: - Nikon D810

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Nikkor 70-300mm f/4-5.6D ED AF

Objectif 3: - Micro Nikkor 105 f/2.8 D AF

Flash 1: - Nikon SB-600

Flash 2: - Nikon SB-900

Le bout du monde est à deux pas
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron