Sujet: Lancement officiel d'Adobe Lightroom

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

par Tchakboum » Mardi 24 Avril 2007 8:38

Taïma a écrit:comme la plupart des logiciels .net 2.0, ils exigent XP SP2 pour fonctionner. Et malheureusement Win 2000 est considéré par Micorsoft et les autres editeurs comme un système en fin de vie....
Désolé...


Adobe Lightroom (ainsi que tous les autres logiciels d'Adobe, à ma connaissance), n'a pas été développé en utilisant le framework .net de Microsoft. Donc celà n'a rien à voir. C'est juste un choix d'Adobe avec comme config requise, Windows XP SP2 d'un côté et Mac OSX 10.4 de l'autre.

Photos: 119
Tchakboum

Pixelistes
Pixelistes

Messages: 1693

Inscription: 18 Déc 2005

Localisation: Orléans

Objectif 1:

Visitez :

par baltique » Dimanche 09 Septembre 2007 17:37

J'utilise Lightrrom depuis quelques jours , et je reconnais qu'il regroupe pas mal de choses, tout en restant très très simple à utliser, bref, moi j'adhère, et j'achète

Photos: 96
baltique

Pixeliste.
Pixeliste.

Messages: 779

Inscription: 31 Aoû 2007

Localisation: SIROS (64)

Boitier 1: - D300

Boitier 2: - D40X

Objectif 1: - Nik 18-105mm f/3.5-5.6G ED AF-S VR DX

Objectif 2: - Nik 55-200mm f/4-5.6G ED AF-S VR DX

Objectif 3: - Sig 30mm f/1.4 EX DC HSM

Poster une réponse
Précédente

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron