Sujet: Lr 6.14 et mac Os High Sierra

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Lr 6.14 et mac Os High Sierra

par Frank44 » Mercredi 31 Janvier 2018 12:34

Bonjour les pixelistes,

Pour les utilisateurs de OS HIGH Sierra, vous avez eu des problèmes avec Lr 6.14? Apparemment problème résolu pour la 6.13 mais je ne trouve rien s'il y a eu ou non avec la 6.14.

Sur le site adobe:

"Adobe a testé le fonctionnement des dernières versions de Lightroom Classic CC et Lightroom 6.x sous macOS v10.13 (High Sierra) et a rencontré le problème décrit dans l’article ci-dessous.

Adobe recommande aux clients d’effectuer la mise à jour de Lightroom vers la version actuelle avant d’effectuer la mise à jour vers macOS v10.13 (High Sierra).

Adobe recommande également aux clients d’effectuer leur propre test sur une partition autre que la partition de production pour s’assurer que le nouveau macOS fonctionne avec leur matériel et les pilotes actuels."


:arrow: https://helpx.adobe.com/fr/lightroom/kb ... ierra.html

Merci

Photos: 5
Frank44

Pixeli....
Pixeli....

Messages: 246

Inscription: 01 Aoû 2011

Localisation: (44) Nantes

Boitier 1: 4 - Nikon

Boitier 2: 4 - Nikon

Objectif 1: 4 - Nikon

Objectif 2: 4 - Nikon

Objectif 3: 4 - Nikon

Objectif 4: 4 - Nikon

Objectif 5: 4 - Nikon

Flash 1: 6 - Nikon

Flash 2: 6 - Nikon

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron