Sujet: Manque un paramétre ?

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Manque un paramétre ?

par lejim » Lundi 03 Octobre 2011 19:42

Bonjour à tous?
Voilà je viens de recevoir le livre fait par Vincent Lambert sur le d5100 ( qui très bien d'ailleurs) et je m'apercois qu'il manque un paramétrage nommé A5 dans réglage perso qui servirai à passer les collimateurs de gauche à droite et vise versa sans passer par les collimateurs intermédiaires.
avez vous ce paramétre sur les votres? merci

lejim

..........
..........

Messages: 5

Inscription: 29 Mar 2011

Objectif 1:

Dernière édition par lejim le Lundi 03 Octobre 2011 19:50, édité 1 fois.
Publicité

par Fred_pol » Lundi 03 Octobre 2011 19:47

Message de la modération (Fred_pol) : Utilisation des majuscules.
Bonjour lejim,
Pour l’homogénéité et la quiétude du forum (écrire en majuscules sur un forum signifie "hurler"...), merci de ne pas rédiger ton titre ou le contenu de ton texte en majuscules. Peux tu modifier s’il te plait ? Merci de ta compréhension.


    Astuce : Pour éditer le titre de ton sujet ou ton message, voir ce tutoriel.

Photos: 384
Fred_pol

Membre VIP
Membre VIP

Messages: 31379

Inscription: 03 Déc 2005

Localisation: Pologne

A+, Fred

☆ Mes photos sur Pix: Mes photos sur pixelsites (suspendu) ☆ Mon site web: www.fdskphoto.com ☆ Facebook: fdskphoto

par Fred_pol » Lundi 03 Octobre 2011 19:49

:nikonist: :coucou2:

Bonjour lejim,
En attendant une réponse à ta question, n'oublie pas de passer par cette rubrique pour te présenter. :wink:
Cela serait sympa que les membres puissent faire ta connaissance :wink:

Photos: 384
Fred_pol

Membre VIP
Membre VIP

Messages: 31379

Inscription: 03 Déc 2005

Localisation: Pologne

A+, Fred

☆ Mes photos sur Pix: Mes photos sur pixelsites (suspendu) ☆ Mon site web: www.fdskphoto.com ☆ Facebook: fdskphoto

Re: Manque un paramétre ?

par Fred_pol » Lundi 03 Octobre 2011 19:56

Merci :wink:

Photos: 384
Fred_pol

Membre VIP
Membre VIP

Messages: 31379

Inscription: 03 Déc 2005

Localisation: Pologne

A+, Fred

☆ Mes photos sur Pix: Mes photos sur pixelsites (suspendu) ☆ Mon site web: www.fdskphoto.com ☆ Facebook: fdskphoto

Re: Manque un paramétre ?

par lejim » Mardi 04 Octobre 2011 8:52

voilà l'image du livre sur mon problème de fonction inexistante nommé A5
Image
By lejim1 at 2011-10-04

lejim

..........
..........

Messages: 5

Inscription: 29 Mar 2011

Objectif 1:

Re: Manque un paramétre ?

par usinagaz » Dimanche 12 Février 2012 13:59

Je pense que Vincent Lambert a dû confondre avec un autre appareil.
Pour faire ce qu'il décrit, je crois que c'est expliqué à la page 43 du manuel en PDF.

Photos: 2
usinagaz

Pi........
Pi........

Messages: 24

Inscription: 01 Fév 2012

Localisation: Grenoble

Boitier 1: - Nikon D5100

Boitier 2: - Nikon COOLPIX S5100

Objectif 1: - Sigma 17-70mm f/2.8-4 Macro DC OS HSM

Objectif 2: - Nikkor 18-55mm f/3.5-5.6G ED AF-S DX

Flash 1: - Nikon SB-700

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron