Sujet: Mes difficultés, besoin d'aide [ginawa]

Modérateur: Modérateurs

Poster une réponse

[ginawa]Premieres photos en pause longue

par ginawa » Mardi 25 Août 2009 14:53

Voilà j'ai un soucis avec mes photos elles présentent plus ou moins un effet de très blanc surement dû aux rayons de soleil non ?

Merci de votre aide pour ne plus avoir ce genre de résultats

Image

Photos: 79
ginawa

Pixelis...
Pixelis...

Messages: 375

Inscription: 21 Juin 2008

Localisation: Yvelines

Objectif 1:

par peteshifter » Mardi 25 Août 2009 15:27

D'après l'histogramme, le blanc du jet est loin d'être cramé. L'expo est bonne.
RAS en ce qui me concerne.

Photos: 488
peteshifter

Membre VIP
Membre VIP

Messages: 8296

Inscription: 08 Fév 2008

Localisation: Savigny/Orge (91)

Boitier 1: - Nikon D800

Boitier 2: - Nikon F100

Objectif 1: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 2: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 3: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 5: - Nikkor 50mm f/1.4D AF

Objectif 6: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 8: - Tamron AF 90mm f/2.8 SP Di macro

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-800

par ginawa » Mercredi 26 Août 2009 8:13

Oui mais à droite du jet d eau tu vois bien comme moi le très blanc parasite ?

Photos: 79
ginawa

Pixelis...
Pixelis...

Messages: 375

Inscription: 21 Juin 2008

Localisation: Yvelines

Objectif 1:

par peteshifter » Mercredi 26 Août 2009 9:53

Oui, pardon, je n'avais pas compris. Peut-être parce qu'il s'agit d'un "trait" et non pas d'un "très" :mrgreen:
Il semble même avoir des fantômes de lui-même.

J'imagine que tu as utilisé un filtre neutre pour atteindre ce temps d'expo. C'est quoi comme filtre ?

Photos: 488
peteshifter

Membre VIP
Membre VIP

Messages: 8296

Inscription: 08 Fév 2008

Localisation: Savigny/Orge (91)

Boitier 1: - Nikon D800

Boitier 2: - Nikon F100

Objectif 1: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 2: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 3: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 5: - Nikkor 50mm f/1.4D AF

Objectif 6: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 8: - Tamron AF 90mm f/2.8 SP Di macro

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-800

par nmacpherson » Mercredi 26 Août 2009 10:11

nmacpherson a écrit:Mais c'est bien le filtre qui va pas?


Je t'ai posé une question similaire en Décembre sans avoir de réponse. Tu as un filtre qui fait des parasites, non?

Photos: 143
nmacpherson

Membre VIP
Membre VIP

Messages: 4826

Inscription: 16 Nov 2008

Localisation: Suisse Romande

Boitier 1: - Nikon D800

Boitier 2: - Nikon D700

Boitier 3: - Fuji X100s

Boitier 4: - Nikon D200

Boitier 5: - Fuji X100

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 3: - Nikkor 50mm f/1.8 AF

Objectif 4: - Nikkor 105mm f/2.8D AF Micro

Objectif 5: - Nikkor 17-55mm f/2.8G ED-IF AF-S DX

Objectif 6: - Nikkor 17-35mm f/2.8D ED-IF AF-S

Objectif 7: - Nikkor 85mm f/1.4D IF AF

Objectif 8: - Nikkor Fisheye

Objectif 9: - Nikkor 35-70mm f/2.8D AF

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-800

Flash 3: - Nikon SB-28

Flash 4: - Nikon SB-26

Flash 5: - Nikon SB 25

par ginawa » Dimanche 30 Août 2009 10:03

Excusez moi ^^

Pour répondre donc à la question, j'utilise un filtre ND(4 si mes souvenirs sont bons).
Donc ces TRAITS (^^) viennent du filtre d'après vous ?

Photos: 79
ginawa

Pixelis...
Pixelis...

Messages: 375

Inscription: 21 Juin 2008

Localisation: Yvelines

Objectif 1:

par peteshifter » Dimanche 30 Août 2009 10:27

Y a des chances. C'est quoi la marque du filtre ?

Photos: 488
peteshifter

Membre VIP
Membre VIP

Messages: 8296

Inscription: 08 Fév 2008

Localisation: Savigny/Orge (91)

Boitier 1: - Nikon D800

Boitier 2: - Nikon F100

Objectif 1: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 2: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 3: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 5: - Nikkor 50mm f/1.4D AF

Objectif 6: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 8: - Tamron AF 90mm f/2.8 SP Di macro

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-800

par ginawa » Lundi 31 Août 2009 21:48

B+W ND3 bizarre car je vois rien de spécial sur le filtre ... et il est plutot de bonne facture

Photos: 79
ginawa

Pixelis...
Pixelis...

Messages: 375

Inscription: 21 Juin 2008

Localisation: Yvelines

Objectif 1:

par nmacpherson » Lundi 31 Août 2009 22:15

Il te faut essayer la même photo (surtout le même cadrage) sans filtre (à plus haute vitesse). On verra tout de suite!

Photos: 143
nmacpherson

Membre VIP
Membre VIP

Messages: 4826

Inscription: 16 Nov 2008

Localisation: Suisse Romande

Boitier 1: - Nikon D800

Boitier 2: - Nikon D700

Boitier 3: - Fuji X100s

Boitier 4: - Nikon D200

Boitier 5: - Fuji X100

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 3: - Nikkor 50mm f/1.8 AF

Objectif 4: - Nikkor 105mm f/2.8D AF Micro

Objectif 5: - Nikkor 17-55mm f/2.8G ED-IF AF-S DX

Objectif 6: - Nikkor 17-35mm f/2.8D ED-IF AF-S

Objectif 7: - Nikkor 85mm f/1.4D IF AF

Objectif 8: - Nikkor Fisheye

Objectif 9: - Nikkor 35-70mm f/2.8D AF

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-800

Flash 3: - Nikon SB-28

Flash 4: - Nikon SB-26

Flash 5: - Nikon SB 25

par peteshifter » Lundi 31 Août 2009 22:34

ginawa a écrit:B+W ND3 bizarre car je vois rien de spécial sur le filtre ... et il est plutot de bonne facture

C'est celui qui s'appelle aussi BW 110 ? J'ai le même et il ne m'a jamais fait d'entourloupe. Mais bon, on n'est jamais à l'abri d'un exemplaire défectueux.

Photos: 488
peteshifter

Membre VIP
Membre VIP

Messages: 8296

Inscription: 08 Fév 2008

Localisation: Savigny/Orge (91)

Boitier 1: - Nikon D800

Boitier 2: - Nikon F100

Objectif 1: - Nikkor 16-35mm f/4G ED VR II AF-S

Objectif 2: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 3: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 5: - Nikkor 50mm f/1.4D AF

Objectif 6: - Nikkor 16-85mm f/3.5-5.6G ED AF-S VR DX

Objectif 8: - Tamron AF 90mm f/2.8 SP Di macro

Flash 1: - Nikon SB-900

Flash 2: - Nikon SB-800

par MrPistache » Mardi 01 Septembre 2009 0:11

Salut ginawa,
pour les taches violettes et les points colorés de la page précédente, à mon avis c'est du bruit 'thermique' et des pixels chauds, effets typiques des poses très longues (ici 239.7 secondes)
Le capteur ou les composants proches chauffent et génèrent ce type de problèmes.

Le mieux est de ne pas faire durer les pauses inutilement (là je ne vois pas trop l'intérêt d'une pose aussi longue, peut être lisser les vagues ?)
Mieux vaut donc utiliser un filtre moins sombre, je suppose que tu as mis un gris neutre (... ce serait bien de préciser les conditions de prise de vue , le type de filtre utilisé ...) ou la faire avec plus de soleil
On peut aussi laisser son boitier refroidir entre 2 prises (en l'éteignant par exemple)
De plus certains boitiers ont des traitements anti-bruits prévus pour.

Sinon, pour les jet d'eau (tu devrais numéroter tes photos pour faciliter les commentaires), à 30s, ce pourrait tout simplement être des fantômes de gerbes moins fréquentes que les principales, ou un voile de micro gouttelettes poussées par le vent

Photos: 1629
MrPistache

Pixelistes
Pixelistes

Messages: 1396

Inscription: 03 Oct 2008

Localisation: Léguevin 20km de Toulouse

Boitier 1: - Nikon D90

Boitier 2: - Nikon D7000

Boitier 3: - Nikon D600

Boitier 4: - Nikon D60

par ginawa » Lundi 07 Septembre 2009 12:22

Je pense aussi que ca vient d'un bruit thermique et non du filtre, car la qualité du filtre est très bon ...

Mes poses longues ne dépassent jamais ou très rarement les 30s.


Et sur les autres photos je n'ai pas toujours ce soucis donc bon ...

Merci de votre aide :wink:

Photos: 79
ginawa

Pixelis...
Pixelis...

Messages: 375

Inscription: 21 Juin 2008

Localisation: Yvelines

Objectif 1:

Poster une réponse
Précédente

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron