Pixelistes • mon boîtier a des petits problèmes : Nikon D70 - D70s

Sujet: mon boîtier a des petits problèmes

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

mon boîtier a des petits problèmes

par ldu5 » Mardi 02 Mai 2006 11:23

Hello,

depis quelques semaines, on dirait que mon boîtier commence à faire des caprices, style ça déclenche, on voit la vue sur l'écran LCD, mais rien ne s'enregistre ou bien la photo est mal enregistrée, de plus il y a de + en + de divergence entre la photo enregistrée et la vue sur l'écran LCD, je me retrouve avec des photos sous exposées :-(

Et l'AF aussi par moments se met à patiner dans la choucroute alors que la lumière, le contraste and co sont corrects....

Mon boîtier a 18 mois. Est-ce qu'une mise à jour du firmware va résoudre le problème? Sinon faut-il envisager un envoi au SAV?

Merci d'avance pour vos conseils.

Photos: 19
ldu5

Pi........
Pi........

Messages: 27

Inscription: 21 Mar 2006

Localisation: Evian

Objectif 1:

Publicité

par Fred_pol » Mardi 02 Mai 2006 11:46

Je doute que la MAJ firmware remedie a ce type de probleme.
Un retour au SAV semble a prevoir surtout si il est encore garantie.

Photos: 384
Fred_pol

Membre VIP
Membre VIP

Messages: 31379

Inscription: 03 Déc 2005

Localisation: Pologne

A+, Fred

☆ Mes photos sur Pix: Mes photos sur pixelsites (suspendu) ☆ Mon site web: www.fdskphoto.com ☆ Facebook: fdskphoto

par sylvain007 » Mardi 02 Mai 2006 12:40

divergence entre la photo enregistrée et la vue sur l'écran LCD*, je me retrouve avec des photos sous exposées :-(

Perso, je pense plutot a de mauvais réglages:
- enlèves les courbes de ton boitier (réinitialisation)
- perso, je suis à luminosité écran -2 (minimum) pour avoir un truc se rapprochant de la vue écran
- ton écran est calibré?

Par contre, pour le 1er problème, c'est plus grâve. FAudrait que tu testes avec un autre CF.

Combien de photos affiche ton D70?

Photos: 1033
sylvain007

PIXELISTES
PIXELISTES

Messages: 5178

Inscription: 28 Nov 2005

Localisation: Genève (Suisse)

Objectif 1:

par ldu5 » Mardi 02 Mai 2006 13:07

J'ai testé avec une cf neuve, problème identique... J'en suis à <9000 photos... Je n'ai pas installé de courbes pour l'instant vu que je corrige tout sous photoshop...
Le problème d'écart de luminosité est très récent, depuis à peine 3-4 jours!

Photos: 19
ldu5

Pi........
Pi........

Messages: 27

Inscription: 21 Mar 2006

Localisation: Evian

Objectif 1:

par Numerica » Mardi 02 Mai 2006 13:16

Là tu sembles assez mal ! Un retour vers le SAV me semblerait prudent avant les vacances et les problèmes d'engorgement à cette époque là.

:roll:

Photos: 144
Numerica

Membre VIP
Membre VIP

Messages: 25438

Inscription: 02 Juin 2005

Localisation: Seine et Marne

Boitier 1: - Nikon D4s

Boitier 2: - Fuji X-Pro-1

Boitier 3: - Nikon D3

Boitier 4: - Canon Powershot G12

Objectif 1: - Nikkor 14-24mm f/2.8G ED AF-S

Objectif 2: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 3: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 4: - Micro Nikkor 60mm f/2.8 ED AF-S

Objectif 5: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 6: - PC-E-Nikkor 24mm f/3,5D ED

Objectif 7: - Nikkor 400mm f/3.5 IF-ED Ai-S

Flash 1: - Nikon SB-800

Flash 2: - Nikon SB-R1C1

TC 2: - Nikon TC-20E II

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron