Sujet: Mon PC ne reconnait plus mon D 300

Modérateur: Modérateurs

Poster une réponse

Mon PC ne reconnait plus mon D 300

par dubs » Vendredi 09 Janvier 2009 3:08

bonjour a tout le monde et meilleur voeux a tous .


voici mon probleme :
depuis une semaine mon pc ne reconnait plus mon D 300.
j'ai deja changé le cordon ,
je ne vois plus l'icone du D 300 dans mon poste de travail
de plus je ne suis pas sure de savoir sur quel cd se trouve le pilote ?
je suis sur windows vista familiale premium. :roll:
au secour quelqu'un peut il me venir en aide????? s'il vous plait !!!! :oops:
merci d'avance

Photos: 1
dubs

..........
..........

Messages: 8

Inscription: 09 Jan 2009

Localisation: GUADELOUPE

Objectif 1:

ardechois de naissance, guadeloupeen par besoin .
Publicité

par didier83 » Vendredi 09 Janvier 2009 7:56

Salut Duds,

Tu devrais desinstaller le logiciel et le reionstaller a mon avis. Tu dois avoir un conflit avec un autre soft.

Sais tu ce que tu as fais entre l etemps ou il etait reconnu et le jour ou il ne l'a plus etait ? Tu as installé des softs ?

Photos: 1932
didier83

PIXELISTES
PIXELISTES

Messages: 25003

Inscription: 14 Nov 2008

Localisation: Le Var..... Mais aussi un peu sur l'ile de la Réunion et beaucoup dans nos Alpes si belles.

Vie sauvage :new: ***Sport***Paysages :new: ***HDR *** Macro***N/B :new:
Mon site :new:

Imac 27" + MacBook Pro 13"

par maboullette » Mardi 16 Juin 2009 18:56

ça fait parfois ça si les accus ne sont pas assez chargés

Photos: 401
maboullette

Pixelistes
Pixelistes

Messages: 1903

Inscription: 09 Jan 2009

Le c⊗n est celui qui abuse de son pouvoir, qu'il soit petit ou grand. A la base, la c⊗nnerie est toujours une histoire de pouvoir.
Citations de Carl Aderhold
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron