Pixelistes • Nef & Expression Media... Help. : Les autres logiciels pour vos photos

Sujet: Nef & Expression Media... Help.

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Nef & Expression Media... Help.

par stb » Mardi 28 Octobre 2008 9:52

Bonjour

Dans le panneau "information" il manque des infos.
Cela ne se produisait pas avant avec mon D2h mais maintenant c'est systhématique (nef D200, D300 & D700).
J'ai exploré toutes les pistes mais sans résultats...Le problème se pose même quand je glisse un nef directement de la carte sur mon DD. Donc pas un problème de soft intermédiaire...
notez la résolution qui passe de 300 à 72... :???:

Je suis paumé

Voici des exemples de mes panneaux d'information:
D'avance merci.

Image

Image

Photos: 112
stb

Pixelist..
Pixelist..

Messages: 728

Inscription: 15 Mai 2005

Localisation: Maine et Loire (49)

Objectif 1:

Amicalement.
--------------------------------
Publicité

par stb » Mercredi 29 Octobre 2008 8:49

après de multiple tests, je suis "rassuré" car mes fichiers ne son pas altérés.
En effet, j'ai installé EM sur un autre poste et là, tout est correct !
Alors, j'ai installé la même version d'EM et de QTime sur le poste à problèmes mais le problème persiste !
J'y comprend rien...

Photos: 112
stb

Pixelist..
Pixelist..

Messages: 728

Inscription: 15 Mai 2005

Localisation: Maine et Loire (49)

Objectif 1:

Amicalement.
--------------------------------

par emir » Jeudi 13 Novembre 2008 8:30

je ne comprends pas ton problème en fait :|

Photos: 1136
emir

Membre VIP
Membre VIP

Messages: 12121

Inscription: 15 Jan 2007

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron