Sujet: Nikon D7200 : impossible d'enclencher une vidéo !

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Nikon D7200 : impossible d'enclencher une vidéo !

par AnthonyE » Dimanche 06 Septembre 2015 8:59

Bonjour,

Je me présente, Anthony, tout nouvel utilisateur Nikon !
J'ai acheté hier, un Nikon D7200 ... Lors de mon arrivé à la maison, j'ai chargé la batterie et ensuite j'ai voulu tester l'appareil !
Tout fonctionne normalement, je décide alors de tester le mode vidéo ... je passe le loquet en mode vidéo, appui ensuite sur le bouton LV afin de passer l'affichage sur l'écran comme demandé et j'appui ensuite sur le petit bouton avec le point rouge sur l'appareil (pour lancer l'enregistrement vidéo) --> mais la surprise ... Rien ne se passe !!!

J'ai une carte SD 16Go de catégorie 10 ...
J'ai testé tous les modes de l'appareil ... RIEN !
Je n'ai pourtant aucun message d'erreur, et aucun logo sur l'écran indiquant un enregistrement vidéo impossible !

Est ce que quelqu'un pourrait m'éclairer sur le problème ?
Peut être que j'ai oublié un détail, un réglage, ou autre ...

Merci d'avance pour vos réponses !

Anthony

AnthonyE

..........
..........

Messages: 2

Inscription: 06 Sep 2015

Objectif 1:

Publicité

Re: Nikon D7200 : impossible d'enclencher une vidéo !

par alain x » Dimanche 06 Septembre 2015 9:52

Tu as regardé les menus du chapitre "Vidéo" ?
La destination des fichiers, par exemple, que ce soit bien la carte existante ?
Sinon, je ne vois pas, si tu appuies assez fort sur le bouton.

Photos: 315
alain x

Pixelistes
Pixelistes

Messages: 4112

Inscription: 07 Déc 2005

Localisation: Essonne du Nord

Boitier 1: - Nikon D810

Boitier 2: - Nikon FM3a

Boitier 3: - Nikon D7000

Boitier 4: - Nikon D2X

Boitier 5: - Nikon 1 V1

Objectif 1: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 2: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 3: - Nikkor 18-35mm f/3.5-4.5G ED AF-S

Objectif 4: - Nikkor 300mm f/2.8G ED-IF AF-S VR

Objectif 5: - Leica 180mm f/3.4 Apo

Objectif 6: - Nikkor 28mm f/1.8G AF-S

Objectif 7: - Nikkor 105mm f/2D AF DC

Objectif 8: - Nikkor 135mm f/2 AF-DC

Objectif 9: - Nikkor 50mm f/1.2 Ai-S

Objectif 10: - Micro Nikkor AI-S 55mm f/2.8 Micro

Flash 1: - Nikon SB-910

Flash 2: - Nikon SB-400

Flash 3: - Nikon SB-N5

Flash 4: - Nikon SB-800

TC 2: - Nikon TC-17E II

TC 3: - Nikon TC-20E III

TC 5: - KENKO 1,4X Pro 300 Nikon AF DG

par AnthonyE » Dimanche 06 Septembre 2015 11:41

alain x a écrit:Tu as regardé les menus du chapitre "Vidéo" ?
La destination des fichiers, par exemple, que ce soit bien la carte existante ?
Sinon, je ne vois pas, si tu appuies assez fort sur le bouton.


Je viens finalement de trouver la solution !!! :)
Après 2 jours à tout essayer, j'ai enlevé l'objectif de l'appareil puis je l'ai remis ... et ça à marché !

Finalement ca devait un mauvais enclenchement de l'objectif ...

Merci pour votre réponse Alain !!!

AnthonyE

..........
..........

Messages: 2

Inscription: 06 Sep 2015

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron