Sujet: Ouverture et navigation....

Modérateur: Modérateurs

Poster une réponse

Ouverture et navigation....

par P_jean » Mardi 02 Mai 2006 17:47

Je viens de faire deux tests complets un avec mon PC et Ordi portable, et avec l'ordi du voisin. L'accés au forum est de plus en plus lent, surtout la navigation entre les différents topics.
pour info , nous sommes en ADSL 2+, alors je ne crois pas que cela soit du à la connection , ni aux fichiers "TEMP"....

Vous avez une explication ? car cela devient un peu embettant, vous voyez ?

Merci.

Photos: 54
P_jean

Pixelistes
Pixelistes

Messages: 2659

Inscription: 25 Fév 2006

Publicité

par Fred_pol » Mardi 02 Mai 2006 18:21

Numerica aussi a note cela.
Personnellement je n'ai pas note de difference.
Je remonte l'info a Elglobo.
Merci.

Photos: 384
Fred_pol

Membre VIP
Membre VIP

Messages: 31379

Inscription: 03 Déc 2005

Localisation: Pologne

A+, Fred

☆ Mes photos sur Pix: Mes photos sur pixelsites (suspendu) ☆ Mon site web: www.fdskphoto.com ☆ Facebook: fdskphoto

par Elglobo » Mardi 02 Mai 2006 19:35

Non je ne constate pas de ralentissement particulier sur le forum à vrai dire.
Attendons de voir si d'autres personnes se manifestent :wink:

Quand tu parles de lenteur Nikonos, tu veux dire quoi par là affichage des photos, des topics ? des chargement de pages ... si tu peux me donner un peu plus de détail :wink:

Photos: 1
Elglobo

Responsable Développement
Responsable Développement

Messages: 6288

Inscription: 15 Sep 2005

Localisation: Alpes Maritimes

Elglobo :wink:

par Gansie » Mardi 02 Mai 2006 19:48

j'ai formaté mon pc ce we...
une formule 1 (p'têt' pas une Renault, :roll: ) et portant il se fait vieux mon pc...
tout va très bien!

Photos: 1792
Gansie

Membre VIP
Membre VIP

Messages: 10012

Inscription: 15 Mai 2005

Localisation: Enghien - Wallonie (sud de l'ex-Belgique)

Boitier 1: - Nikon D600

Boitier 2: - Fuji X-T1

Objectif 1: - Nikkor 85mm f/1,8G AF-S

Objectif 2: - Nikkor 50mm f/1.8 AF

Objectif 3: - Nikkor 105mm f/2.8D AF Micro

Objectif 4: - Nikkor 180mm f/2.8D ED-IF AF

Objectif 5: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 6: - Nikkor 300mm f/4 ED-IF AF

Objectif 7: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Flash 1: - Nikon SB-600

Flash 2: - Nikon SB-900

Matricule 33...
Visitez mon site

par P_jean » Mardi 02 Mai 2006 21:26

Elglobo a écrit:Non je ne constate pas de ralentissement particulier sur le forum à vrai dire.
Attendons de voir si d'autres personnes se manifestent :wink:

Quand tu parles de lenteur Nikonos, tu veux dire quoi par là affichage des photos, des topics ? des chargement de pages ... si tu peux me donner un peu plus de détail :wink:


Détails :
Ouverture du site quand pas de "ralentis" = 1.5 Secondes , depuis 2 à 3 jours = 15 secondes
Envois de message = entre 1 et 3 secondes , depuis = 20 secondes
Transitions entre les topics = 1 seconde , depuis entre 5 et 15 secondes.

C'est peut-être une baisse de bande passante qui vient de chez moi !
Parce-que ce soir, la vitesse est correcte....
Je te tiens au courrant.

A+

Photos: 54
P_jean

Pixelistes
Pixelistes

Messages: 2659

Inscription: 25 Fév 2006

par pyroclastique » Mardi 02 Mai 2006 22:36

Moi non plus rien constaté de particuler.

Peut être as tu une heure où cela se produit ?

Photos: 1193
pyroclastique

Membre VIP
Membre VIP

Messages: 66421

Inscription: 11 Mai 2005

Boitier 1: - Nikon D700

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Micro Nikkor 60mm f/2.8 D AF

Flash 1: - Nikon SB-800

Flash 2: - Nikon SB-800

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron