Pixelistes • Panne moteur AF qui patine? : Nikon D700

Sujet: Panne moteur AF qui patine?

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Panne moteur AF qui patine?

par marvis » Mardi 03 Mars 2009 0:23

Bonsoir!

Mon boitier D700 a 3 semaines à peine et dpuis ce-soir je constate que le moteur n'arrive pas à "accrocher" et patine avec un cliquetis. J'ai changé d'optique et c'est la même chose.

Je vais l'apporter demain dans un SAV...
Personne n'a d'idée?

merci

M

Photos: 11
marvis

Pi........
Pi........

Messages: 46

Inscription: 26 Jan 2009

Localisation: Paris

Boitier 1: - Canon EOS 5D Mark II

Boitier 2: - Leica M9

Publicité

par marvis » Mardi 03 Mars 2009 16:23

Après un petit tour Bd Beaumarchais, on m'a dit que les optiques étaient encore très neuves et qu'il fallait que la bague de fixation se patine...
Bref, plus de peur que de mal!

Photos: 11
marvis

Pi........
Pi........

Messages: 46

Inscription: 26 Jan 2009

Localisation: Paris

Boitier 1: - Canon EOS 5D Mark II

Boitier 2: - Leica M9

par BertrandFX » Mardi 03 Mars 2009 16:38

A l'avenir, pour avoir plus de chances de réponses, pense à renseigner ton profil.
On ne sait pas où tu es localisé. Donc comment t'indiquer un lieu de SAV près de chez toi ?
On ne sait pas de quelles optiques tu disposes. Comment te renseigner sur un éventuel souci connu ?

@+
:wink:


Le principal est que tout se passe bien pour ton D700. :-D

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

par marvis » Mardi 03 Mars 2009 18:35

OOps!!;)
Chose faite!
Merci
M

Photos: 11
marvis

Pi........
Pi........

Messages: 46

Inscription: 26 Jan 2009

Localisation: Paris

Boitier 1: - Canon EOS 5D Mark II

Boitier 2: - Leica M9

Photos: 5360
BertrandFX

Membre VIP
Membre VIP

Messages: 40620

Inscription: 20 Juil 2007

Objectif 1:

Objectif 2:

Objectif 3:

Objectif 4:

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Objectif 9:

Objectif 10:

par Calli » Mercredi 04 Mars 2009 0:43

As-tu pensé à manipuler le switch de l'autofocus (CSM) qui se trouve à gauche de l'objectif, sur la façade avant du boitier ? Car s'il est placé entre deux positions, l'autofocus ne peut fonctionner.

Photos: 6
Calli

Pixelistes
Pixelistes

Messages: 2216

Inscription: 11 Déc 2008

Localisation: Europe

Boitier 1: - D700

Boitier 2: - F90X

Boitier 3: - F3

Objectif 1: - Nik 50mm f/1.8D AF

Flash 1: - SB-800

Les années passent, les photos restent !

par karzeni » Mercredi 04 Mars 2009 19:55

marvis, j'ai parfois exactement le meme problème avec mes optiques afd en fait il faut bien vérifier que l'objectif soit correctement monté en essayant de dévisser au besoin

parfois le bouton de déblocage n'est pas totalement ressorti et il en résulte qu'on entend la vis d'af patiner contre la monture

tout rentre dans l'ordre dès que tu tournes ton objo bien à fond.

jamais eu ce genre de soucis avec un D70s et D300, peut-être l'usine au Japon a laissé moins de jeu ...

Photos: 33
karzeni

Pixelis...
Pixelis...

Messages: 417

Inscription: 13 Déc 2006

Localisation: Paris

Boitier 1: - Leica M8

Boitier 2: - Nikon D700

Boitier 3: - Nikon F3

Boitier 4: - Nikon FM2

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Nikkor 85mm f/1.4D IF AF

Objectif 3: - Nikkor 50mm f/1.4D AF

Objectif 4: - Nikkor 70-200mm f/2.8G ED-IF AF-S VR

Objectif 5: - Micro Nikkor 105 f/2.8 D AF

Objectif 6: - Zenitar 16mm f/2.8

par marvis » Jeudi 05 Mars 2009 23:11

c'est exactement ça qui s'est passé...
je pense qui l'appareil est très "ajusté" quand il sort d'usine!!
il faut qu'il se fasse comme les objos que j'utilise dessus (qui sont neufs)
trop de neuf tue le neuf...
:wink:


karzeni a écrit:marvis, j'ai parfois exactement le meme problème avec mes optiques afd en fait il faut bien vérifier que l'objectif soit correctement monté en essayant de dévisser au besoin

parfois le bouton de déblocage n'est pas totalement ressorti et il en résulte qu'on entend la vis d'af patiner contre la monture

tout rentre dans l'ordre dès que tu tournes ton objo bien à fond.

jamais eu ce genre de soucis avec un D70s et D300, peut-être l'usine au Japon a laissé moins de jeu ...

Photos: 11
marvis

Pi........
Pi........

Messages: 46

Inscription: 26 Jan 2009

Localisation: Paris

Boitier 1: - Canon EOS 5D Mark II

Boitier 2: - Leica M9

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron