Pixelistes • Pas de signal sonore : Nikon D5000

Sujet: Pas de signal sonore

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Pas de signal sonore

par gege37 » Vendredi 27 Mai 2011 17:36

Bonjour ;

Qui peut me dire pourquoi je n'ai de signal sonore pour la mise au point en mode sport ?
Merci pour votre réponse.

gege37

..........
..........

Messages: 1

Inscription: 27 Mai 2011

Objectif 1:

Publicité

Re: Pas de signal sonore

par Mbutcher » Jeudi 29 Décembre 2011 13:07

C'est simple, tu vas dans "menu", tu choisis "menu réglages perso" (icône du petit crayon) ensuite, tu vas dans "prise de vue/affichage" il va t'afficher "signal sonore" tu vas dessus et tu choisis le son que tu souhaites :super2: :wink:

Mbutcher

P.........
P.........

Messages: 14

Inscription: 28 Déc 2011

Localisation: Fr_77 Bussy saint georges

Boitier 1: - Nikon D5000

Objectif 1: - Nikkor 35mm f/1.8G AF-S DX

Objectif 2: - Sig 70-300mm f/4-5.6 DG APO Macro

Re: Pas de signal sonore

par bouba » Jeudi 29 Décembre 2011 13:14

Pour le réglage tu dois avoir bon,mais en mode sport ton boitier doit être en AF-C donc pas de BIP quand il fait la MAP seulement en AF-S,fais un test en mode Portrait ou en PASM et joues avec les mode AF-C et AF-S tu va voir ça BIP et puis plus!. :wink:

Photos: 460
bouba

Pixelistes
Pixelistes

Messages: 4682

Inscription: 17 Nov 2006

Localisation: 68290 Maldives

Boitier 1: - Nikon D700

Boitier 2: - Nikon D2X

Boitier 3: - Nikon D2H

Boitier 4:

Boitier 5:

Objectif 1: - Nikkor 105mm f/1.4E ED AF-S

Objectif 2: - Nikkor 85mm f/1,8G AF-S

Objectif 3: - Nikkor 50mm f/1.4G AF-S

Objectif 4: - Nikkor 35mm f/1.8G AF-S DX

Objectif 5:

Objectif 6:

Objectif 7:

Objectif 8:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron