Sujet: Passage du D50 au D200 : premières impressions

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

par Éric Bsson » Vendredi 15 Septembre 2006 10:06

Mais en même sans avoir calibré son écran auparavant... et quand je vois le prix d'une sonde... :-o :???:

Et le Profil de Photoweb ne daigne pas apparaître dans mon Toshop CS :cry:

Bon j'arrête le HS :oops:

Éric Bsson

par JeanY » Vendredi 15 Septembre 2006 17:30

castilla a écrit:Pour en revenir au sujet, c'est vrai qu'avec mon 300mm f/4, j'ai un mal fou à obtenir des photos "nettes" (malgré un monopod!). Faut vraiment que je m'habitue à ne pas bouger...

Quant à mettre la netteté sur +2 : faut vraiment le faire ?

Merci pour vos conseils!


si tu veux comme moi sortir des JPeg piqués sans post traiter systématiquement oui ;)

l'accentuation du D200 par défaut est vraiment très faible, à netteté +2, je ne suis même pas sur que tu sois aussi accentué qu'avec le D50 à netteté 0...

Photos: 1
JeanY

Pixelis...
Pixelis...

Messages: 456

Inscription: 22 Aoû 2006

Objectif 1:

par castilla » Vendredi 15 Septembre 2006 17:49

JeanY a écrit:
castilla a écrit:Pour en revenir au sujet, c'est vrai qu'avec mon 300mm f/4, j'ai un mal fou à obtenir des photos "nettes" (malgré un monopod!). Faut vraiment que je m'habitue à ne pas bouger...

Quant à mettre la netteté sur +2 : faut vraiment le faire ?

Merci pour vos conseils!


si tu veux comme moi sortir des JPeg piqués sans post traiter systématiquement oui ;)

l'accentuation du D200 par défaut est vraiment très faible, à netteté +2, je ne suis même pas sur que tu sois aussi accentué qu'avec le D50 à netteté 0...


OK, je vais donc utiliser ce paramètre. Merci pour l'info.

Photos: 5
castilla

Pi........
Pi........

Messages: 47

Inscription: 17 Juil 2006

Objectif 1:

Gabriel.

par kktd » Vendredi 15 Septembre 2006 21:40

Bonsoir Castilla

Interessant tes retours sur ce boitier.
Peux tu stp poster des photos de tes premiers jets ?
Même s'il ya des défauts, ce n'est pas dérangeant cela permettra de se faire une idée de ton avancée.

A+ :-D

kktd

Pi........
Pi........

Messages: 24

Inscription: 11 Sep 2006

Localisation: 92

Objectif 1:

par castilla » Samedi 16 Septembre 2006 22:16

kktd a écrit:Bonsoir Castilla

Interessant tes retours sur ce boitier.
Peux tu stp poster des photos de tes premiers jets ?
Même s'il ya des défauts, ce n'est pas dérangeant cela permettra de se faire une idée de ton avancée.

A+ :-D


Tu ne vas pas être déçu! ;-)

Pour commencer, voici deux photos prises durant ces derniers jours :
- un écureuil (à 800 iso)
- un lever de soleil

La bête ne s'apprivoise pas d'un seul coup!

Au passage, j'ai énormément apprécié la possibilité de mettre en ISO auto MAIS avec une limite max (pour éviter quand même les photos à 1600 iso et le bruit qui va avec...).

Image

Image

Je m'entraine pour essayer de progresser...

Photos: 5
castilla

Pi........
Pi........

Messages: 47

Inscription: 17 Juil 2006

Objectif 1:

Gabriel.

par daniel33 » Dimanche 17 Septembre 2006 9:16

Bonjour Castilla :)
Plutôt pas mal pour un début :wink:
Tu peux me dire avec quels objos STP?
Le bruit à 800 ISO semble correct; Pour l'écureuil l'AF(SouC :?: ) est il rapide et précis en MAP, vu la faible luminosité?
En tout cas merci pour tes exemples beaucoup plus causant ainsi :-D
Daniel33

Photos: 1600
daniel33

Pixelistes
Pixelistes

Messages: 2629

Inscription: 18 Mar 2006

Localisation: Bordeaux

Boitier 1: - Nikon D4s

Boitier 2: - Nikon D300

Objectif 1: - Nikkor 24-70mm f/2.8G ED AF-S

Objectif 2: - Nikkor 70-200mm f/2.8G ED AF-S VRII

par castilla » Dimanche 17 Septembre 2006 12:49

daniel33 a écrit:Bonjour Castilla :)
Plutôt pas mal pour un début :wink:
Tu peux me dire avec quels objos STP?
Le bruit à 800 ISO semble correct; Pour l'écureuil l'AF(SouC :?: ) est il rapide et précis en MAP, vu la faible luminosité?
En tout cas merci pour tes exemples beaucoup plus causant ainsi :-D
Daniel33


Daniel,

Merci pour ton encouragement (ca fait toujours plaisir!). Même si je suis encore loin du niveau de certains (cf les galleries des pixelistes!).

Pour les objectifs, l'éecureuil a été pris avec un 300mm F/4 (l'une des premières photos prises après le déballage de l'objectif!), en fin de journée (d'où le manque de lumière et les 800 iso).Ni AF-S, ni AF-C, mais en mode manuel! J'ai d'abord essayé l'AF-C, mais cela n'allait pas. Comme l'écureuil n'était pas si près (et que j'étais à plat ventre), le moindre mouvement à f/4 faisait que l'AF se calait sur quelques brins d'herbe devant ou derrière l'écureuil. Comme le sujet ne bougeait pas trop, j'ai préféré "assurer" en manuel.
Mais je confirme une chose : l'AF-S 300mm f/4 est rapide, silencieux et très précis. C'est moi qui le suis un peu moins hélas....

A bientôt.

Photos: 5
castilla

Pi........
Pi........

Messages: 47

Inscription: 17 Juil 2006

Objectif 1:

Gabriel.

par kktd » Lundi 18 Septembre 2006 5:37

Franchement pas bien pour un début.
Vivement la suite :-D

kktd

Pi........
Pi........

Messages: 24

Inscription: 11 Sep 2006

Localisation: 92

Objectif 1:

par Bernard.v » Jeudi 21 Septembre 2006 14:58

taille des photosites beaucoup plus petite car 10 MP au lieu de 6 sur la même surface donc le moindre bougé balaye beaucoup plus de pixels d'où cette impression de flou/manque de piqué = flou de bougé

Je reviens sur le problème du flou bougé, est il uniniquement un problème du D200 où ça concerne aussi pour le D2X ou bien chez canon EOS 5D.
Cordialement :idea: :shock: :shock:

Photos: 28
Bernard.v

Pixel.....
Pixel.....

Messages: 101

Inscription: 07 Sep 2006

Objectif 1:

Poster une réponse
Précédente

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron