Pixelistes • problème affichage images HDR sur Bridge et Lightroom : Photoshop et les autres logiciels Adobe

Sujet: problème affichage images HDR sur Bridge et Lightroom

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

problème affichage images HDR sur Bridge et Lightroom

par Zaiit » Lundi 29 Janvier 2018 15:11

Bonjour à tous,

J'aimerais un tuyau sur ce qui se passe sur mon PC (W10)
J'utilise Bridge et Photoshop CC2017 (à jour à priori)

Je fais du HDR depuis quelques mois ou un an régulièrement et bien que je travaille mes réglages HDR en manuel au lieu d'utiliser les fonctions automatiques fournies sur mes D600 et D3X j'ai toujours été satisfait de mes résultats.
Le souci c'est qu'un jour après avoir copié mes fichiers (raw/nef) je les regarde sur Bridge et je ne vois pratiquement pas de changements de luminosité entre les 4/5 photos prises. Avant c'était évident, là ce ne l'est plus.

Entre une photo de jour en 160 ISO F22 prise à 1/60 et une prise à 1/640, vous serez d'accord qu'il se voit une nette différence à l'écran ! Et bien là non.

Je faisais exclusivement cela avec le D600. Je décide de remettre en service mon D3x et de faire un test. 4 photo en raw et sous Bridge même résultat ! là je me dis, bon peut-être est-ce Bridge qui a un souci. Je lance donc Lightroom pour vérifier...pareil ! Pourtant j'ai d'autres images dans le même répertoire qui datent de deux ans ou plus, qui elles s'affichent bien avec une nette différence.

Donc deux appreils différents, deux software différents et des résultats identiques. Si l'un de vous est inspiré pour me guider vers une résolution, j'apprécierais.

J'ajoute un screen de 4 photos telles que vues sur Bridge : haut droite 1/30, en bas à droite 1/320 à autres réglages identiques, donc seule la vitesse change. Il y a une très nette différence quand je les regarde sur l'appareil directement...
hrd.jpg
hrd.jpg (350.26 Kio) Vu 177 fois


Merci d'avance,
Olivier 8-)

Photos: 60
Zaiit

Pixel.....
Pixel.....

Messages: 148

Inscription: 31 Jan 2011

Localisation: Bretagne

Être humble c’est savoir que nous pouvons nous perfectionner à l’infini.

Mes photos Animalières
Mes Crop Circles
Publicité

Re: problème affichage images HDR sur Bridge et Lightroom

par Bruno Vai » Lundi 29 Janvier 2018 16:25

Bonjour

a priori je dirais que ca vient de la pdv mais 2 boitiers différents...
Je ne connais pas ces boitiers mais tu ne serais pas passé aux ISO autos dans tes règlages par hasard ?

Sinon, pas d'idée...

Photos: 89
Bruno Vai

Pixeli....
Pixeli....

Messages: 263

Inscription: 27 Juil 2016

Localisation: 13210

Boitier 1: - Nikon D810

Boitier 2: - Nikon D700

Objectif 1: - Nikkor 24-120mm f/4G ED AF-S VR

Objectif 2: - Nikkor 70-200mm f/2.8G ED AF-S VRII

Objectif 3: - Nikkor 105mm f/2.8D AF Micro

Objectif 4: - Nikkor 80-400mm f/4.5-5.6D ED VR AF

Re: problème affichage images HDR sur Bridge et Lightroom

par Zaiit » Lundi 29 Janvier 2018 19:38

Bonjour Bruno, merci pour la suggestion. Non pas d'iso automatique (vade retro satanas :D)

Photos: 60
Zaiit

Pixel.....
Pixel.....

Messages: 148

Inscription: 31 Jan 2011

Localisation: Bretagne

Être humble c’est savoir que nous pouvons nous perfectionner à l’infini.

Mes photos Animalières
Mes Crop Circles
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron