Sujet: problème de BIP sonore de Mise au Point!!

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

problème de BIP sonore de Mise au Point!!

par jouh » Vendredi 29 Juin 2007 20:03

Bonjour,
Mon Bip sonore de mise au point ne marche plus sur mon D200.
Ce qui est etrange c'est qu'il est bien activé dans le menu et que je l entend lorsque je fais bip Grave ou Aigu (dans le menu).
Mais quand je prend une photo en mode S (pas Continuous) il n'y pas de signal sonore!!
Quelqu'un a t il un idée??

Merci

jouh

..........
..........

Messages: 1

Inscription: 31 Aoû 2006

Localisation: Paris

Objectif 1:

Composition
Publicité

par NikD200 » Vendredi 29 Juin 2007 21:51

c'est normal en continue :wink:

Photos: 248
NikD200

Pixelistes
Pixelistes

Messages: 2468

Inscription: 08 Fév 2007

Localisation: Reims

Boitier 1: - Leica M8.2

Boitier 2: - Canon EOS 6D

Boitier 3: - Fuji S5 Pro

Boitier 4: - Fuji S3 Pro

Objectif 1: - Voigtlander 42.5mm f/0.95 Nokton

Objectif 2: - Canon 100-400mm f/4,5-5,6 L IS USM

Objectif 3: - Canon 24-70mm f/2.8 L USM

Objectif 4: - Leica Noctilux-M 50mm f/1,4 ASPH

Objectif 5: - Nikkor 24-120mm f/3.5-5.6G ED-IF AF-S VR

Flash 1: - Metz mecablitz 40 MZ-33

Si tu veux profiter du spectacle en photographiant, ouvre les yeux !!! OIIIIIO

par AlecF » Vendredi 29 Juin 2007 23:39

J'ai pas encore l'appareil. Je savais pas qu'on pouvait choir un bip grave ou un bip aigu :lol:

Photos: 79
AlecF

Pixelis...
Pixelis...

Messages: 436

Inscription: 13 Juin 2007

Localisation: Paris XV

Boitier 1: - Nikon D200

Boitier 2: - Sony A6000

Objectif 1: - Nikkor 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 2: - Nikkor 50mm f/1.8 AF

Objectif 3: - Sony Alpha DT 16-50mm f/2.8 SSM

Flash 1: - Yong Nuo YN568 EX

par Ju » Mardi 10 Juillet 2007 1:06

A vérifier dans le manuel, mais il me semble bien que si ton mode autofocus dans les réglages personnalisés est réglé sur "priorité déclenchement" (indépendemment du réglage C ou S) le bip ne retentit pas!!
à vérifier

Photos: 8
Ju

Pi........
Pi........

Messages: 20

Inscription: 22 Mar 2007

Localisation: Tahiti

Objectif 1:

par Cyclo38 » Mardi 10 Juillet 2007 14:21

Effectivement, page 158 du manuel, il et dit que le signal sonore est émis quand la mise au point est en Autofocus dynamique ponctuel, avec le paramètre Mise au point en priorité mode AF-S.

Cyclo38

Pixeli....
Pixeli....

Messages: 231

Inscription: 17 Oct 2006

Localisation: Isère

Objectif 1:

par Fabi3n94 » Jeudi 27 Décembre 2007 16:50

Et oui comme on dit dans la communauté info RTFM => Read The Fucking Manual !

Photos: 2
Fabi3n94

Pixeli....
Pixeli....

Messages: 150

Inscription: 14 Déc 2007

Localisation: Val de Marne - Dunkerque

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron