Sujet: problème de callage de af sur mon d300s

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

problème de callage de af sur mon d300s

par tofdragon62 » Vendredi 25 Mars 2011 20:07

voila j explique mon problème :mon 120-400mm ne fait plus une photo net :cry:
de se fait je suis en train de me battre avec les micro reglage !!
actuellement je suis a -16 et sa commence a ressemblé a quelque chose ! :???:
mais le problème est que les couleur on tendance a bavé !! ( peut du aussi a un sur ex ?)
http://i65.servimg.com/u/f65/16/25/36/17/martin10.jpg

Photos: 3
tofdragon62

Pixeliste.
Pixeliste.

Messages: 961

Inscription: 23 Déc 2010

Localisation: pas de calais

Boitier 1: - Sony Alpha SLT-A77V

Objectif 1: - Sony Alpha 70-400mm f/4-5.6 G SSM

Objectif 2: - Tamron AF 90mm f/2.8 SP Di macro

Objectif 3: - Tamron AF 17-50mm f/2.8 XR Di II LD Aspherical (IF)

Objectif 4: - Tamron AF 70-200mm f/2.8 Di LD Aspherical (IF) macro

Flash 1: - Sigma EF 530 DG ST

Publicité

par tofdragon62 » Vendredi 25 Mars 2011 20:08

si mon sujet n ai pas au bonne endroit merci au gentil modérateur de le placé ou je pourrai avoir une reponse a mon sos !! merci :super2:

Photos: 3
tofdragon62

Pixeliste.
Pixeliste.

Messages: 961

Inscription: 23 Déc 2010

Localisation: pas de calais

Boitier 1: - Sony Alpha SLT-A77V

Objectif 1: - Sony Alpha 70-400mm f/4-5.6 G SSM

Objectif 2: - Tamron AF 90mm f/2.8 SP Di macro

Objectif 3: - Tamron AF 17-50mm f/2.8 XR Di II LD Aspherical (IF)

Objectif 4: - Tamron AF 70-200mm f/2.8 Di LD Aspherical (IF) macro

Flash 1: - Sigma EF 530 DG ST

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron