Sujet: problème métadonnées XMP LR2

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

problème métadonnées XMP LR2

par popa » Mercredi 06 Août 2008 21:58

Bonjour,

Je viens d'installer la version 30 jours de Lightroom 2.
Mais j'ai un probleme avec l'enregistrement des metadonnées dans les fichiers (ctrl+s)
A chaque enregistrement Lightroom m'affiche ==> 'Ecriture des metadonnées XMP en cours' a echoué.
Pourtant lors de l'installation j'ai fait la mise à jour du catalogue des anciennes version de lightroom.
Je ne peux pas enregistrer les modifications des metadonnées ou des reglages
De même lorsque j'importe des photos directement sur lightroom 2 la non plus je ne peux pas enregistrer les modifs. :???:
Peux etre ai-je oublier quelque chose ? :oops:
Pouvez-vous m'aider ?

Photos: 91
popa

Pix.......
Pix.......

Messages: 69

Inscription: 12 Sep 2007

Localisation: Ariege

Objectif 1:

Publicité

par Job.1 » Mercredi 06 Août 2008 22:02

Va faire un tour

Photos: 931
Job.1

PIXELISTES
PIXELISTES

Messages: 16562

Inscription: 15 Mai 2005

Localisation: 83

Boitier 1: - D300

Boitier 2: - D700

Objectif 1: - Fisheye AF DX 10,5 f/2.8 D

Objectif 2: - Fisheye AF 16 f/2.8 D

Objectif 3: - Micro Nik 60mm f/2.8 D AF

Objectif 4: - Nik 20mm f/2.8 Ai-S

Objectif 5: - Nik 28mm f/2.8D AF

Objectif 6: - Nik 35mm f/2 Ai-S

Objectif 7: - Nik 50mm f/1.4D AF

Objectif 8: - Nik 300mm f/2.8D ED-IF I AF-S

Objectif 9: - Nik MF 500mm f/4 P IF-ED

Objectif 10:

Flash 1: - SB-800

Flash 2: - SB-800

Flash 3: - SU-800

Cordialement 8-)
Job.1 Job-360
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron