Sujet: problème visualisation images d200 !

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

problème visualisation images d200 !

par Martial T. » Mercredi 03 Octobre 2007 14:44

Bonjour à tous, moi mon problème est simple, mais pourtant je n'arrive pas à le règler !
Quand je presse la touche "play" de mon boitier pour visualiser mes photos, et quand j'en selectionne une, déjà elle apparait un peu zoomée, c'est à dire que quand j'appuie sur flèche gauche ou droite initialement prévus pour se déplacer d'une photo à une autre d'après le manuel, et bien je me deplace plus à gauche ou à droite de LA PHOTO en question !! et pour passer d'une photo à une autre je dois tourner la roulette en face arrière !! c'est étrange tout cela non ? un moyen d'y remedier ? merci d'avance !

[EDIT] >> Ah oui aussi quand je selectionne données de la photo et histogramme dans les options de visu ceux ci n'apparaissent PAS !!! :-(

Martial T.

..........
..........

Messages: 9

Inscription: 30 Sep 2007

Localisation: Rouen

Objectif 1:

Publicité

par Job.1 » Mercredi 03 Octobre 2007 15:38

Apparemment tu es zoomé, et en zoom tu passe d'une image à l'autre avec la molette, par contre il n'est pas normal d'être dans cette configuration en appuyant sur "Play" :roll:

Photos: 931
Job.1

PIXELISTES
PIXELISTES

Messages: 16562

Inscription: 15 Mai 2005

Localisation: 83

Boitier 1: - D300

Boitier 2: - D700

Objectif 1: - Fisheye AF DX 10,5 f/2.8 D

Objectif 2: - Fisheye AF 16 f/2.8 D

Objectif 3: - Micro Nik 60mm f/2.8 D AF

Objectif 4: - Nik 20mm f/2.8 Ai-S

Objectif 5: - Nik 28mm f/2.8D AF

Objectif 6: - Nik 35mm f/2 Ai-S

Objectif 7: - Nik 50mm f/1.4D AF

Objectif 8: - Nik 300mm f/2.8D ED-IF I AF-S

Objectif 9: - Nik MF 500mm f/4 P IF-ED

Objectif 10:

Flash 1: - SB-800

Flash 2: - SB-800

Flash 3: - SU-800

Cordialement 8-)
Job.1 Job-360

par Wavounet » Mercredi 03 Octobre 2007 15:38

D'aprés les symtômes que tu décris, je dirais que tu es en mode zoom..et je pense que si tu es en mode zoom et que tu quitte le mode visualisation, quand tu reviens tu es toujours en mode zoom (mais j'en suis pas sûre, il faudrait essayer).

appuye sur la touche en bas à ENTER (celle avec une petite loupe dessiné a côté), tu devrais revenir au mode normal.

Pour plus d'info page 103 du manuel ;).


Je vois que Job.1 a été plus rapide que moi ;)

Photos: 6
Wavounet

Pixelis...
Pixelis...

Messages: 447

Inscription: 28 Sep 2006

Localisation: Marcq-En-baroeul - France

Dernière édition par Wavounet le Jeudi 04 Octobre 2007 7:26, édité 1 fois.
I'm an artist. the car is my brush and the track is my canva. - Jim Clark

par Martial T. » Mercredi 03 Octobre 2007 17:06

J'ai essayé. Rien ne change... J'ai regardé aussi dans le manuel... sans succès !
:cry:

Martial T.

..........
..........

Messages: 9

Inscription: 30 Sep 2007

Localisation: Rouen

Objectif 1:

par pys » Mercredi 03 Octobre 2007 19:28

:nikonist: :coucou2:

Bonjour Martial T.,
en attendant une réponse à ta question, n'oublie pas de passer par ce forum pour te présenter. :wink:
Cela serait sympa que les membres puissent faire ta connaissance :wink:

Photos: 1386
pys

Membre VIP
Membre VIP

Messages: 12824

Inscription: 29 Sep 2006

Localisation: Carnac Plage (56)

Boitier 1: - Nikon D200

Boitier 2: - Nikon D300

Objectif 1: - Fisheye

Objectif 2: - Nikkor 18-200mm f/3.5-5.6 ED-IF AF-S VR DX

Objectif 3: - Nikkor 18-70mm f/3.5-4.5G ED-IF AF-S DX

Objectif 4: - Nikkor 70-300mm f/4-5.6D ED AF

Objectif 5: - Nikkor 105mm f/2.8D AF Micro

Objectif 6: - Micro Nikkor 60mm f/2.8 D AF

merci
Appelez moi Spy ou Pierre 

Ma galerie --Macro--spyphotos.fr --Voyages

par Wavounet » Jeudi 04 Octobre 2007 7:29

Ben alors, je pense que ton D200 a un bug, contact le service Nikon, ils seront certainnement quoi faire.

Tu peux les contacter sur internet a cette adresse aprés t'être enregistré et/ou connecté tu peux leur poser ta question. Explique-leur bien le probléme, et dis leur aussi que tu as bien appuyer sur la touche zoom mais que tu reviens pas au mode "normal". Sinon il te diront ce que l'on t'as déjà dit :mrgreen:

Photos: 6
Wavounet

Pixelis...
Pixelis...

Messages: 447

Inscription: 28 Sep 2006

Localisation: Marcq-En-baroeul - France

I'm an artist. the car is my brush and the track is my canva. - Jim Clark
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron