Sujet: PDV avec flash SB-80DX systématiquement sous-ex

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

PDV avec flash SB-80DX systématiquement sous-ex

par lumie54 » Vendredi 16 Octobre 2009 17:36

Bonjour,
Lors de mes prises de vues avec mon D100 et mon flash SB-80 DX, une importante sous exposition est systématique :???:
Lorsque je force l'exposition au flash l'exposition est correcte lorsque la sur ex est réglée sur + 3 diaph.. Le problème est le même quel que soit le mode flash (TTL ou AA) ou de prise de vue (Priorité diaph. vitesse ou programme).
Pour le reste le flash semble en bon état mais je n'ai pas eu l'occasion de l'essayer sur un autre boitier.
Avec le flash intégré, tout est normal ! :shock:

Merci d'avance.

lumie54

..........
..........

Messages: 7

Inscription: 16 Oct 2009

Localisation: environs nancy

Objectif 1:

Publicité

par jp37 » Vendredi 16 Octobre 2009 19:18

:nikonist: :coucou2:

Bonjour lumie54,
En attendant une réponse à ta question, n'oublie pas de passer par cette rubrique pour te présenter. :wink:
Cela serait sympa que les membres puissent faire ta connaissance :wink:

Photos: 2297
jp37

PIXELISTES
PIXELISTES

Messages: 12358

Inscription: 01 Sep 2007

Localisation: Gironde

par lumie54 » Vendredi 16 Octobre 2009 21:14

Bien-sûr, où avais-je la tête !
Voilà qui est fait :-D

lumie54

..........
..........

Messages: 7

Inscription: 16 Oct 2009

Localisation: environs nancy

Objectif 1:

Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron