Sujet: Perte de piqué avec encadrement PhotoFiltre

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

Perte de piqué avec encadrement PhotoFiltre

par Ludonaute » Vendredi 16 Octobre 2009 22:47

J'ai pris l'habitude d'utiliser le logiciel PhotoFiltre pour ajouter un liseré noir autour de mes images et je me rends compte maintenant, en comparant à l'écran la photo originale et la photo encadrée, que cette dernière est moins nette... La perte de piqué est assez importante finalement...

Quelqu'un a-t-il déjà remarqué le problème ?
Est-ce une mauvaise manip de ma part ?

Photos: 1545
Ludonaute

Membre VIP
Membre VIP

Messages: 19660

Inscription: 28 Jan 2009

Localisation: Valence

Boitier 1: - Nikon D600

Boitier 2: - Canon Powershot G16

Objectif 1: - Nikkor 28-105mm f/3.5-4.5D AF

Objectif 2: - Nikkor 70-210mm f/4-5,6 AFD

Objectif 3: - Sigma 21-35mm f/3.5-4.2

Objectif 4: - Sigma 20-40mm f/2.8 EX DG DF

Objectif 5: - Sigma 70-200mm f/2.8 EX DG OS HSM

Objectif 6: - Nikkor 50mm f/1.8G AF-S

Objectif 7: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 8:

Objectif 9:

Objectif 10:

Flash 1: - Nikon SB-600

Pour les formations photo, c'est par
Et pour ma page facebook, c'est
Publicité

Photos: 54
Roumimi

PIXELISTES
PIXELISTES

Messages: 15476

Inscription: 11 Nov 2008

Dernière édition par Roumimi le Samedi 30 Novembre 2013 8:53, édité 1 fois.

par Ludonaute » Samedi 17 Octobre 2009 11:52

Je ne pense pas...
Je commence par ouvrir l'image dans PhotoFiltre et je clique ensuite sur l'outil "encadrement extérieur". Après avoir défini le cadre qui m'intéresse (généralement noir épaisseur 20), j'enregistre ma photo sous... et, dans la nouvelle fenêtre qui s'ouvre, je choisis "compression 100" et "format standard"...
Mais la photo encadrée manque alors de piqué par rapport à l'originale.
:???: :?:

Photos: 1545
Ludonaute

Membre VIP
Membre VIP

Messages: 19660

Inscription: 28 Jan 2009

Localisation: Valence

Boitier 1: - Nikon D600

Boitier 2: - Canon Powershot G16

Objectif 1: - Nikkor 28-105mm f/3.5-4.5D AF

Objectif 2: - Nikkor 70-210mm f/4-5,6 AFD

Objectif 3: - Sigma 21-35mm f/3.5-4.2

Objectif 4: - Sigma 20-40mm f/2.8 EX DG DF

Objectif 5: - Sigma 70-200mm f/2.8 EX DG OS HSM

Objectif 6: - Nikkor 50mm f/1.8G AF-S

Objectif 7: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 8:

Objectif 9:

Objectif 10:

Flash 1: - Nikon SB-600

Pour les formations photo, c'est par
Et pour ma page facebook, c'est

Photos: 54
Roumimi

PIXELISTES
PIXELISTES

Messages: 15476

Inscription: 11 Nov 2008

Dernière édition par Roumimi le Samedi 30 Novembre 2013 8:53, édité 1 fois.

par Ludonaute » Samedi 17 Octobre 2009 14:11

Merci beaucoup Roumimi, je vais télécharger tout ça ce week-end :-D Je te tiendrai au courant :wink:
Quant à mon problème, je ne vois effectivement pas d'où il provient... il faudrait que je poste les photos avant et après encadrement pour que tu constates la perte de piqué.
Je ferai ça aujourd'hui ou demain.

Photos: 1545
Ludonaute

Membre VIP
Membre VIP

Messages: 19660

Inscription: 28 Jan 2009

Localisation: Valence

Boitier 1: - Nikon D600

Boitier 2: - Canon Powershot G16

Objectif 1: - Nikkor 28-105mm f/3.5-4.5D AF

Objectif 2: - Nikkor 70-210mm f/4-5,6 AFD

Objectif 3: - Sigma 21-35mm f/3.5-4.2

Objectif 4: - Sigma 20-40mm f/2.8 EX DG DF

Objectif 5: - Sigma 70-200mm f/2.8 EX DG OS HSM

Objectif 6: - Nikkor 50mm f/1.8G AF-S

Objectif 7: - Micro-Nikkor 105mm f/2.8G AF-S VR IF-ED

Objectif 8:

Objectif 9:

Objectif 10:

Flash 1: - Nikon SB-600

Pour les formations photo, c'est par
Et pour ma page facebook, c'est
Poster une réponse

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron