A ne pas rater!!!

:photo2: Formez-vous à la photographie avec Photo-formations :photo2:


Retrouvez ici toutes les formations photo

Photo noire en mode priorité Ouverture

Un problème technique, une question sur l'utilisation de votre Nikon D5100, ce forum est pour vous.

Modérateurs: Modérateurs, Rédacteurs

Messagepar Mayot » Dimanche 03 Mars 2013 19:47

Bonjour,
Depuis 3 mois environ, la première photo que je fais en mode priorité Ouverture (A) est noire. Sans rien toucher, quand j'en reprends une 2ème c'est nickel. Ca ne le fait pas tout le temps.

Je ne suis pas encore assez fou pour oublier le bouchon d'objectif (quoi que :mrgreen2: ).
(J'ai déjà eu le problème quand j'étais en manuel et que je prenais des photos dehors sous un soleil de plomb tout allez bien et en revenant dedans elles étaient toutes noires :mdr02: , mais j'ai vite résolu le problème en baissant la vitesse et en montant les ISO :clap: )

Par contre l'inconscient déséquilibré que je suis, viens de vider la corbeille contenant la fameuse photo noire avec les EXIFS qu'elle contenait +--
Donc la prochaine que j'ai je reviendrai donner ces infos.
Peu importe l'ouverture choisie j'ai eu le problème à f/8 comme à f/2.8

Ca à l'air software vu que la photo d'après ça remarche.
Est ce que d'autres personnes ont eu ce problème ?
Miaou !
Mon 500px
Avatar de l’utilisateur
Mayot
Pixel.....
Pixel.....
 
Messages: 103
Photos: 12
Inscription: 11 Avr 2012

Matériel

Re: Photo noire en mode priorité Ouverture

Messagepar carole23 » Dimanche 03 Mars 2013 21:24

Bonsoir Mayot,
je n'ai jamais connu ce souci.
Avatar de l’utilisateur
carole23
Pixelist..
Pixelist..
 
Messages: 606
Photos: 174
Inscription: 07 Oct 2012
Localisation: Seine St Denis

Matériel

Re: Photo noire en mode priorité Ouverture

Messagepar ocerem » Lundi 04 Mars 2013 0:01

Bonsoir,

J'avais eu aussi ce "problème" en faite y'a pas de soucis c'est juste que t'as vitesse d'obturation est trop trop rapide pour l'endroit ou tu es. En 1/2000 j'avais tout noir et encore je pouvais monter un peu plus haut.

Pour résumé, ça vient de tes paramètre et non de l'appareil en lui même.
Prend une vitesse d'obturation assez longue 1/60,1/100 comparé a 1/4000 par exemple, t'as photo ne sera plus noire, tu peux en être certains.

Bonne soirée à toi ;)
ocerem
P.........
P.........
 
Messages: 16
Inscription: 29 Nov 2012

Messagepar Mayot » Lundi 04 Mars 2013 1:06

@ ocerem: Je suis en mode priorité Ouverture (A) donc c'est le boitier qui choisi la vitesse. Mais je pense que ça vient de là, faudra que je note les EXIFS la prochaine fois que ça me le refait :)
Miaou !
Mon 500px
Avatar de l’utilisateur
Mayot
Pixel.....
Pixel.....
 
Messages: 103
Photos: 12
Inscription: 11 Avr 2012

Matériel

Messagepar Vlg74 » Jeudi 11 Avril 2013 21:28

ocerem a écrit:Bonsoir,

J'avais eu aussi ce "problème" en faite y'a pas de soucis c'est juste que t'as vitesse d'obturation est trop trop rapide pour l'endroit ou tu es. En 1/2000 j'avais tout noir et encore je pouvais monter un peu plus haut.

Pour résumé, ça vient de tes paramètre et non de l'appareil en lui même.
Prend une vitesse d'obturation assez longue 1/60,1/100 comparé a 1/4000 par exemple, t'as photo ne sera plus noire, tu peux en être certains.

Bonne soirée à toi ;)

Là, on va pas creuser !
Mayot, pour ton problème, effectivement ça peut venir d'un souci de mauvais contact objo/boitier.
Demain est un autre jour
Avatar de l’utilisateur
Vlg74
Pixel.....
Pixel.....
 
Messages: 117
Inscription: 13 Jan 2013
Localisation: Haute Savoie "La Yaute"

Matériel

Re: Photo noire en mode priorité Ouverture

Messagepar Mayot » Jeudi 11 Avril 2013 21:55

@Vlg74: J'ai nettoyé le capteur et les connecteurs, j'ai plus eu problèmes depuis :clap:
Merci pour cette réponse :wink:
Miaou !
Mon 500px
Avatar de l’utilisateur
Mayot
Pixel.....
Pixel.....
 
Messages: 103
Photos: 12
Inscription: 11 Avr 2012

Matériel


Poster une réponse

Citer la selection
 

Retourner vers Nikon D5100

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités