Sujet: Photos floues avec D2Hs

Modérateurs: Modérateurs, Rédacteurs

Poster une réponse

par Job.1 » Mardi 18 Septembre 2007 7:24

Mes réglages AF-C
a1 Priorité mode AF-C : Cadence VPS +AF
a4 Lock-On : OFF
Collimateur central

Si cela n'est pas bon avec ces réglages un retour SAV s'impose

Photos: 931
Job.1

PIXELISTES
PIXELISTES

Messages: 16562

Inscription: 15 Mai 2005

Localisation: 83

Boitier 1: - D300

Boitier 2: - D700

Objectif 1: - Fisheye AF DX 10,5 f/2.8 D

Objectif 2: - Fisheye AF 16 f/2.8 D

Objectif 3: - Micro Nik 60mm f/2.8 D AF

Objectif 4: - Nik 20mm f/2.8 Ai-S

Objectif 5: - Nik 28mm f/2.8D AF

Objectif 6: - Nik 35mm f/2 Ai-S

Objectif 7: - Nik 50mm f/1.4D AF

Objectif 8: - Nik 300mm f/2.8D ED-IF I AF-S

Objectif 9: - Nik MF 500mm f/4 P IF-ED

Objectif 10:

Flash 1: - SB-800

Flash 2: - SB-800

Flash 3: - SU-800

Cordialement 8-)
Job.1 Job-360

par Ptite Ducat » Mardi 18 Septembre 2007 17:48

Je vais tenter cela
Merci 8-)

Prochains tests grandeur nature dans une dizaine de jours :-P

Ptite Ducat

Pixelis...
Pixelis...

Messages: 376

Inscription: 15 Fév 2006

Localisation: Orléans

Objectif 1:

par Pierre77 » Vendredi 28 Septembre 2007 22:13

Ptite Ducat a écrit:Je vais tenter cela
Merci 8-)

Prochains tests grandeur nature dans une dizaine de jours :-P


Salut,

je viens de passer quelques minutes à analyser tes photos, à moins que le problème AF se confirme, il me semble que c'est plus un problème de profondeur de champs car sur les photo 2 et 3, il y a des zones nets (genoux sur la photo 3, bas de carénage dans la photo 2) mais la zone n'est effectivement pas très large.

En espérant avoir fait avancé le schmiliblik...

Pierre

Photos: 44
Pierre77

Pix.......
Pix.......

Messages: 71

Inscription: 23 Juil 2007

Objectif 1:

Nikoniste depuis quelques années...

par Ptite Ducat » Jeudi 04 Octobre 2007 19:27

Job.1 a écrit:Mes réglages AF-C
a1 Priorité mode AF-C : Cadence VPS +AF
a4 Lock-On : OFF
Collimateur central

Si cela n'est pas bon avec ces réglages un retour SAV s'impose


:cry:

bon ben je crois qu'il va faire un tour au sav
Ce n'est pas mieux avec ces réglages :cry:

Merci à tous pour votre aide :wink:

Ptite Ducat

Pixelis...
Pixelis...

Messages: 376

Inscription: 15 Fév 2006

Localisation: Orléans

Objectif 1:

par thierry g » Vendredi 05 Octobre 2007 9:58

Tiens nous au courant du diagnostic fait par le SAV

thierry g

Pixeli....
Pixeli....

Messages: 181

Inscription: 17 Mai 2007

Localisation: Ile de France

Objectif 1:

par Ptite Ducat » Dimanche 07 Octobre 2007 20:58

thierry g a écrit:Tiens nous au courant du diagnostic fait par le SAV


pas de soucis dès que j'ai des news je vous fais suivre

Dépot au sav, ce jour (10 octobre) , délai de récupération un mois :cry:

Ptite Ducat

Pixelis...
Pixelis...

Messages: 376

Inscription: 15 Fév 2006

Localisation: Orléans

Objectif 1:

par célalutefinale » Samedi 13 Octobre 2007 14:43

Nous patientons donc :wink:

célalutefinale

par Ptite Ducat » Dimanche 27 Janvier 2008 17:03

Un mois et demi après l'avoir déposé, je l'ai donc récupéré.

Je n'ai pas eu l'occasion de refaire des photos sportives depuis, cependant j'ai fait quelques tests cet après midi et je n'ai pas l'impression que le problème soit réglé.
Qu'en pensez-vous?
Merci

http://ptiteducat.free.fr/D70/TOF_0082.JPG

Pour celles ci, la map est sur la pence à linge au milieu
http://ptiteducat.free.fr/D70/TOF_0083.JPG
http://ptiteducat.free.fr/D70/TOF_0084.JPG

Pour celle ci, la mousse en haut du toit
http://ptiteducat.free.fr/D70/TOF_0085.JPG

http://ptiteducat.free.fr/D70/TOF_0086.JPG

Pour moi, j'ai l'impression que cette "réparation" n'a rien changé :???:

Ptite Ducat

Pixelis...
Pixelis...

Messages: 376

Inscription: 15 Fév 2006

Localisation: Orléans

Objectif 1:

par Lansing » Dimanche 27 Janvier 2008 17:43

Bonjour Ptite Ducat,
On a du se croiser sur Planète Ducati. Le meilleur moyen est d'aller sur ce site et de faire la manip en suivant les instructions. Le lien que je te donne est une traduction de l'original
Quand je regarde les photos de moto 2 et 3, je ne sais pas si c'est du uniquement au deuxième plan mais la MAP se fait toujours dans le bas de la photo. A vérifier les réglages du boitier.
Bon courage.

Patrick

Photos: 11
Lansing

Pixeli....
Pixeli....

Messages: 172

Inscription: 25 Déc 2007

Objectif 1:

par Ptite Ducat » Lundi 28 Janvier 2008 18:04

Lansing a écrit:Bonjour Ptite Ducat,
On a du se croiser sur Planète Ducati. Le meilleur moyen est d'aller sur ce site et de faire la manip en suivant les instructions. Le lien que je te donne est une traduction de l'original
Quand je regarde les photos de moto 2 et 3, je ne sais pas si c'est du uniquement au deuxième plan mais la MAP se fait toujours dans le bas de la photo. A vérifier les réglages du boitier.
Bon courage.

Patrick


Merci, je regarde de suite

tu as le même pseudo sur planète?

Ptite Ducat

Pixelis...
Pixelis...

Messages: 376

Inscription: 15 Fév 2006

Localisation: Orléans

Objectif 1:

par Lansing » Lundi 28 Janvier 2008 18:10

Non, mais j'ai revendu mon Monster 1000 l'année dernière.

Patrick

Photos: 11
Lansing

Pixeli....
Pixeli....

Messages: 172

Inscription: 25 Déc 2007

Objectif 1:

Poster une réponse
Précédente

Poster une réponse

Citer la selection
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron